<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]-->
<head>
    <title>Типичная Елабуга. В Елабуге начались работы по благоустройству Георгиевского парка</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/xmlrpc.php" />
    <meta property="og:image" content="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/iUomp72OsyE.jpg" /><meta name="author" content="Анатолий Правда">
<link rel="icon" type="image/png" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="В Елабуге начались работы по благоустройству Георгиевского парка, расположенного в 4-м микрорайоне города. Сегодня здесь ведутся работы по установке опор..."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="В Елабуге начались работы по благоустройству Георгиевского парка"/>
<link rel="canonical" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Типичная Елабуга. В Елабуге начались работы по благоустройству Георгиевского парка" />
<meta property="og:description" content="В Елабуге начались работы по благоустройству Георгиевского парка, расположенного в 4-м микрорайоне города. Сегодня здесь ведутся работы по установке опор..." />
<meta property="og:url" content="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" />
<meta property="og:site_name" content="Типичная Елабуга" />
<meta property="article:tag" content="Благоустройство" />
<meta property="article:tag" content="Георгиевский парк" />
<meta property="article:tag" content="Елабуга +" />
<meta property="article:tag" content="Парк" />
<meta property="article:section" content="Елабуга" />
<meta property="article:published_time" content="2017-03-17T13:33:53+00:00" />
<meta property="article:modified_time" content="2017-03-18T10:18:13+00:00" />
<meta property="og:updated_time" content="2017-03-18T10:18:13+00:00" />
<meta property="og:image" content="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/iUomp72OsyE.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="609" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="В Елабуге начались работы по благоустройству Георгиевского парка, расположенного в 4-м микрорайоне города. Сегодня здесь ведутся работы по установке опор..." />
<meta name="twitter:title" content="Типичная Елабуга. В Елабуге начались работы по благоустройству Георгиевского парка" />
<meta name="twitter:site" content="@Tipi4nElabuga" />
<meta name="twitter:image" content="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/iUomp72OsyE.jpg" />
<meta name="twitter:creator" content="@Tipi4nElabuga" />
<meta property="DC.date.issued" content="2017-03-17T13:33:53+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Типичная Елабуга &raquo; Лента" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/feed" />
<link rel="alternate" type="application/rss+xml" title="Типичная Елабуга &raquo; Лента комментариев" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Типичная Елабуга &raquo; Лента комментариев к &laquo;В Елабуге начались работы по благоустройству Георгиевского парка&raquo;" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka/feed" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '22f65efe-a32b-4699-83a4-ee4258451dd5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Типичная Елабуга";
oneSignal_options['welcomeNotification']['message'] = "Ура! Вы успешно подписаны.";
oneSignal_options['welcomeNotification']['url'] = "http://типичная-елабуга.рф";
oneSignal_options['subdomainName'] = "elabuga.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14c30330-c4fb-483f-9c66-942ad147f917";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Хотите быть в курсе всех свежих новостей города Елабуга??';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Типичная Елабуга';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Новости Елабуги, о городе Елабуга, проблемы города Елабуга.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Типичная Елабуга';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Новости Елабуги, о городе Елабуга, проблемы города Елабуга.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'С Уважением команда сайта Типичная Елабуга';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Да';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Нет';
oneSignal_options['promptOptions']['siteName'] = 'типичная-елабуга.рф';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Типичная Елабуга';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='contact-form-7-css'  href='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.29' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #6bd66b;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/themes/Newspaper/style.css?ver=7.8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/themes/Newspaper-child/style.css?ver=7.8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='essb_cache_static-4324ce4d85e4781b6dd2c74ee4b39920-css'  href='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/essb_cache_static/4324ce4d85e4781b6dd2c74ee4b39920.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/?p=16246' />
<link rel="alternate" type="application/json+oembed" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fv-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" />
<link rel="alternate" type="text/xml+oembed" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fv-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php","essb3_nonce":"9b4290a29c","essb3_plugin_url":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":16246};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>

<link rel="icon" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-32x32.png" sizes="32x32" />
<link rel="icon" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-180x180.png" />
<meta name="msapplication-TileImage" content="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-16246 single-format-standard v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka global-block-template-1 single_template_7 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/118346016042818869986" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/tipi4nelabuga" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Tipi4nElabuga" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tipi4nelabuga" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCdeEgh_QEkQiu45lVD1AQVA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Войти в систему</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="td-mobile-main-menu"><li id="menu-item-16745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-16745"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-15912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15912"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti">Новости<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15913"><a title="Елабуга" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Елабуга<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16050"><a title="Афиша" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha">Афиша</a></li>
		<li id="menu-item-16057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16057"><a title="Спорт" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/sport-elabuga">Спорт</a></li>
		<li id="menu-item-16055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16055"><a title="Происшествия" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/proisshestviya">Происшествия</a></li>
		<li id="menu-item-16054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16054"><a title="Общество" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo">Общество</a></li>
		<li id="menu-item-16051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16051"><a title="Культура" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/kultura-elabuga">Культура</a></li>
		<li id="menu-item-16053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16053"><a title="Образование" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obrazovanie-elabuga">Образование</a></li>
		<li id="menu-item-16056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16056"><a title="Район" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/rajon">Район</a></li>
		<li id="menu-item-16052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16052"><a title="Народные новости" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/narodnye-novosti">Народные новости</a></li>
	</ul>
</li>
	<li id="menu-item-15917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15917"><a title="Татарстан" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan">Татарстан<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16061"><a title="Политика" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/politika-respublika-tatarstan">Политика</a></li>
		<li id="menu-item-16064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16064"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/ekonomika-respublika-tatarstan">Экономика</a></li>
		<li id="menu-item-16063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16063"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/sport-respublika-tatarstan">Спорт</a></li>
		<li id="menu-item-16060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16060"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan">Общество</a></li>
		<li id="menu-item-16058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16058"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/kultura">Культура</a></li>
		<li id="menu-item-16062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16062"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/proisshestviya-respublika-tatarstan">Происшествия</a></li>
		<li id="menu-item-16059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16059"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/nauka-i-texnologii">Наука и Технологии</a></li>
	</ul>
</li>
	<li id="menu-item-15919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15919"><a title="Россия" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya">Россия<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16068"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/politika">Политика</a></li>
		<li id="menu-item-16071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16071"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/ekonomika-rossiya">Экономика</a></li>
		<li id="menu-item-16070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16070"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport">Спорт</a></li>
		<li id="menu-item-16067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16067"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya">Общество</a></li>
		<li id="menu-item-16065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16065"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/kultura-rossiya">Культура</a></li>
		<li id="menu-item-16069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16069"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/proisshestviya-rossiya">Происшествия</a></li>
		<li id="menu-item-16066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16066"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/nauka-i-texnologii-rossiya">Наука и Технологии</a></li>
	</ul>
</li>
	<li id="menu-item-15920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15920"><a title="Мир" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira">Мир<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16075"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/politika-novosti-mira">Политика</a></li>
		<li id="menu-item-16078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16078"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/ekonomika-novosti-mira">Экономика</a></li>
		<li id="menu-item-16077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16077"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/sport-novosti-mira">Спорт</a></li>
		<li id="menu-item-16074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16074"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/obshhestvo-novosti-mira">Общество</a></li>
		<li id="menu-item-16072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16072"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/kultura-novosti-mira">Культура</a></li>
		<li id="menu-item-16076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16076"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/proisshestviya-novosti-mira">Происшествия</a></li>
		<li id="menu-item-16073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16073"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/nauka-i-texnologii-novosti-mira">Наука и Технологии</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a title="Календарь мероприятий города Елабуга" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/raspisanie-meropriyatij-goroda-elabuga">Мероприятия</a></li>
<li id="menu-item-15936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15936"><a href="#">Спецпроекты<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10340"><a href="http://xn--80ancjf4angcd7g.xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">Проект Физкульт УРА!</a></li>
	<li id="menu-item-15928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15928"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/elabuga-plus">Елабуга +</a></li>
	<li id="menu-item-15937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15937"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/xochu-vse-znat">Хочу все знать</a></li>
</ul>
</li>
<li id="menu-item-16049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16049"><a title="Фото" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/foto">Фото</a></li>
<li id="menu-item-16048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16048"><a title="Видео" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/video-gorod-elabuga">Видео</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1590"><a href="#">Прочее<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8410"><a title="Гороскоп" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/goroskop-elabuga-segodnya">Гороскоп</a></li>
	<li id="menu-item-7592" class="top 2 background-color ccc 3 padding 1em 4 5 6 intro 7 color red 8 font-weight bold 9 menu-item menu-item-type-post_type menu-item-object-page menu-item-7592"><a title="Опросы" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/opros">Опросы</a></li>
	<li id="menu-item-12727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12727"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/spravochnik-goroda-elabuga">Справочник<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1778"><a title="Адрес, телефон, режим работы Администрации&#8230;" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/spravochnik-goroda-elabuga/gosudarstvennye-uchrezhdeniya">Органы местного самоуправления</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловать!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Елабуга</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Понедельник, Май 8, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Вход / Регистрация</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-servis-menyu" class="top-header-menu"><li id="menu-item-16605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16605"><a title="Реклама" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/reklama-tipichka">Реклама</a></li>
<li id="menu-item-14666" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14666"><a title="Прислать новость" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/prislat-novost">Прислать новость</a></li>
<li id="menu-item-14664" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14664"><a title="Контакты" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/contact">Контакты</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/118346016042818869986" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/tipi4nelabuga" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Tipi4nElabuga" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tipi4nelabuga" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCdeEgh_QEkQiu45lVD1AQVA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Войти в систему</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Логин">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Забыли пароль? Получить помощь</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Восстановление пароля</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить свой пароль">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">
            <img class="td-retina-data" data-retina="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/logo_cherniy_11.png" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/logo_cherniy_11.png" alt="Типичная Елабуга. Новости Елабуги за сегодня" title="Типичная Елабуга. Новости твоего города"/>
            <span class="td-visual-hidden">Типичная Елабуга</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><span class="td-adspot-title">- Реклама -</span><div class="td-visible-desktop">
    <a href="https://vk.com/smartcheck" target="_blank"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/Smart-Check_-banner3.jpg.webp" alt="Smart Check ремонт компьютеров, ноутбуков в городе Елабуга" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="https://vk.com/smartcheck" target="_blank"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/Smart-Check_-banner3.jpg.webp" alt="Smart Check ремонт компьютеров, ноутбуков в городе Елабуга" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://vk.com/smartcheck" target="_blank"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/Smart-Check_-banner3.jpg.webp" alt="Smart Check ремонт компьютеров, ноутбуков в городе Елабуга" /></a>
</div>
<div class="td-visible-phone">
    <a href="https://vk.com/smartcheck" target="_blank"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/Smart-Check_-banner_4.jpg.webp" alt="Smart Check ремонт компьютеров, ноутбуков в городе Елабуга" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">
			<img class="td-retina-data" data-retina="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/logo_beliy_2.png" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/logo_beliy_2.png" alt="Типичная Елабуга. Новости Елабуги за сегодня" title="Типичная Елабуга. Новости твоего города"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">
			<img class="td-retina-data" data-retina="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/logo_cherniy_11.png" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/logo_cherniy_11.png" alt="Типичная Елабуга. Новости Елабуги за сегодня" title="Типичная Елабуга. Новости твоего города"/>
		</a>
	    </div>
    <div class="menu-glavnoe-container"><ul id="menu-glavnoe-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-16745"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-15912"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti">Новости</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-15913"><a title="Елабуга" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Елабуга</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16050"><a title="Афиша" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha">Афиша</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16057"><a title="Спорт" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/sport-elabuga">Спорт</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16055"><a title="Происшествия" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/proisshestviya">Происшествия</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-16054"><a title="Общество" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo">Общество</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16051"><a title="Культура" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/kultura-elabuga">Культура</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16053"><a title="Образование" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obrazovanie-elabuga">Образование</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16056"><a title="Район" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/rajon">Район</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16052"><a title="Народные новости" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/narodnye-novosti">Народные новости</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15917"><a title="Татарстан" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan">Татарстан</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16061"><a title="Политика" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/politika-respublika-tatarstan">Политика</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16064"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/ekonomika-respublika-tatarstan">Экономика</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16063"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/sport-respublika-tatarstan">Спорт</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16060"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan">Общество</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16058"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/kultura">Культура</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16062"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/proisshestviya-respublika-tatarstan">Происшествия</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16059"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/nauka-i-texnologii">Наука и Технологии</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15919"><a title="Россия" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya">Россия</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16068"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/politika">Политика</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16071"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/ekonomika-rossiya">Экономика</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16070"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport">Спорт</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16067"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya">Общество</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16065"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/kultura-rossiya">Культура</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16069"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/proisshestviya-rossiya">Происшествия</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16066"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/nauka-i-texnologii-rossiya">Наука и Технологии</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15920"><a title="Мир" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira">Мир</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16075"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/politika-novosti-mira">Политика</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16078"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/ekonomika-novosti-mira">Экономика</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16077"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/sport-novosti-mira">Спорт</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16074"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/obshhestvo-novosti-mira">Общество</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16072"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/kultura-novosti-mira">Культура</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16076"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/proisshestviya-novosti-mira">Происшествия</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16073"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/nauka-i-texnologii-novosti-mira">Наука и Технологии</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1214"><a title="Календарь мероприятий города Елабуга" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/raspisanie-meropriyatij-goroda-elabuga">Мероприятия</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15936"><a href="#">Спецпроекты</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10340"><a href="http://xn--80ancjf4angcd7g.xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">Проект Физкульт УРА!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15928"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/elabuga-plus">Елабуга +</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15937"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/xochu-vse-znat">Хочу все знать</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16049"><a title="Фото" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/foto">Фото</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16048"><a title="Видео" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/video-gorod-elabuga">Видео</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1590"><a href="#">Прочее</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8410"><a title="Гороскоп" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/goroskop-elabuga-segodnya">Гороскоп</a></li>
	<li class="top 2 background-color ccc 3 padding 1em 4 5 6 intro 7 color red 8 font-weight bold 9 menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7592"><a title="Опросы" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/opros">Опросы</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-12727"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/spravochnik-goroda-elabuga">Справочник</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1778"><a title="Адрес, телефон, режим работы Администрации&#8230;" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/spravochnik-goroda-elabuga/gosudarstvennye-uchrezhdeniya">Органы местного самоуправления</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<article id="post-16246" class="td-post-template-7 post-16246 post type-post status-publish format-standard has-post-thumbnail hentry category-elabuga category-obshhestvo tag-blagoustrojstvo tag-georgievskij-park tag-elabuga-plus tag-park td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Просмотреть все посты в Новости" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti">
                                  <span itemprop="name">Новости</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Просмотреть все посты в Елабуга" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">
                                  <span itemprop="name">Елабуга</span>    </a>    <meta itemprop="position" content = "2"></span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  style="background-color:#6cd365; color:#fff; border-color:#6cd365;" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Елабуга</a></li><li class="entry-category"><a  href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo">Общество</a></li></ul>	                    <h1 class="entry-title">В Елабуге начались работы по благоустройству Георгиевского парка</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">От</div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/author/pravda">Анатолий Правда</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-17T13:33:53+00:00" >17.03.2017</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-16246">104</span></div>	                        <div class="td-post-comments"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka#comments"><i class="td-icon-comments"></i>2</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/iUomp72OsyE.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">
        <div class="essb_links essb_displayed_top essb_share essb_template_metro-retina essb_414981299 print-no" id="essb_displayed_top_414981299" data-essb-postid="16246" data-essb-position="top" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" data-essb-twitter-url="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" data-essb-instance="414981299"><ul class="essb_links_list"><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" title="ВКонтакте" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&#39;,&#39;vk&#39;,&#39;414981299&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">ВКонтакте</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" title="Однокласники" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&#39;,&#39;ok&#39;,&#39;414981299&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">ОК</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%92&amp;url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&amp;counturl=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&#39;,&#39;twitter&#39;,&#39;414981299&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&#39;,&#39;google&#39;,&#39;414981299&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&t=%D0%92+%D0%95%D0%BB%D0%B0%D0%B1%D1%83%D0%B3%D0%B5+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%BF%D0%BE+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D1%83+%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BF%D0%B0%D1%80%D0%BA%D0%B0&redirect_uri=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&t=%D0%92+%D0%95%D0%BB%D0%B0%D0%B1%D1%83%D0%B3%D0%B5+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%BF%D0%BE+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D1%83+%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BF%D0%B0%D1%80%D0%BA%D0%B0&redirect_uri=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;414981299&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;414981299&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Печать</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more_popup(&#39;414981299&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;414981299&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=В%20Елабуге%20начались%20работы%20по%20благоустройству%20Георгиевского%20парка%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fv-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" title="" onclick="essb_tracking_only('', 'whatsapp', '414981299', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%92+%D0%95%D0%BB%D0%B0%D0%B1%D1%83%D0%B3%D0%B5+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%BF%D0%BE+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D1%83+%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BF%D0%B0%D1%80%D0%BA%D0%B0&body=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%92+%D0%95%D0%BB%D0%B0%D0%B1%D1%83%D0%B3%D0%B5+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%BF%D0%BE+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D1%83+%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BF%D0%B0%D1%80%D0%BA%D0%B0&body=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;414981299&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_mailru nolightbox essb_after_more"> <a href="http://connect.mail.ru/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&title=%D0%92+%D0%95%D0%BB%D0%B0%D0%B1%D1%83%D0%B3%D0%B5+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%BF%D0%BE+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D1%83+%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BF%D0%B0%D1%80%D0%BA%D0%B0&description=В Елабуге начались работы по благоустройству Георгиевского парка, расположенного в 4-м микрорайоне города. Сегодня здесь ведутся работы по установке опор..." title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&title=%D0%92+%D0%95%D0%BB%D0%B0%D0%B1%D1%83%D0%B3%D0%B5+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%BF%D0%BE+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D1%83+%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BF%D0%B0%D1%80%D0%BA%D0%B0&description=В Елабуге начались работы по благоустройству Георгиевского парка, расположенного в 4-м микрорайоне города. Сегодня здесь ведутся работы по установке опор...&#39;,&#39;mailru&#39;,&#39;414981299&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_sms nolightbox essb_after_more"> <a href="sms:&body=В%20Елабуге%20начались%20работы%20по%20благоустройству%20Георгиевского%20парка%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fv-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" title="" onclick="essb_window(&#39;sms:&body=В%20Елабуге%20начались%20работы%20по%20благоустройству%20Георгиевского%20парка%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fv-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&#39;,&#39;sms&#39;,&#39;414981299&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=В%20Елабуге%20начались%20работы%20по%20благоустройству%20Георгиевского%20парка%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fv-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" title="" onclick="essb_tracking_only('', 'viber', '414981299', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox essb_after_more"> <a href="https://telegram.me/share/url?url=https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fv-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&text=В%20Елабуге%20начались%20работы%20по%20благоустройству%20Георгиевского%20парка" title="" onclick="essb_tracking_only('', 'telegram', '414981299', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&#39;,&#39;skype&#39;,&#39;414981299&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li></ul></div><div class="essb_morepopup essb_morepopup_414981299 essb_morepopup_top essb_morepopup_modern" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb_toggle_less_popup('414981299'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_414981299"><div class="essb-morepopup-modern-message"><div class="essb-morepopup-modern-title">В Елабуге начались работы по благоустройству Георгиевского парка</div><div class="essb-morepopup-modern-link"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" target="_blank">https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka</a></div></div><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_2079864027 essb_width_columns_4 print-no" id="essb_displayed_more_popup_2079864027" data-essb-postid="16246" data-essb-position="more_popup" data-essb-button-style="vertical" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" data-essb-twitter-url="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" data-essb-instance="2079864027"><ul class="essb_links_list essb_vertical_name"><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;2079864027&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=В%20Елабуге%20начались%20работы%20по%20благоустройству%20Георгиевского%20парка%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fv-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" title="" onclick="essb_tracking_only('', 'whatsapp', '2079864027', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%92+%D0%95%D0%BB%D0%B0%D0%B1%D1%83%D0%B3%D0%B5+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%BF%D0%BE+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D1%83+%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BF%D0%B0%D1%80%D0%BA%D0%B0&body=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%92+%D0%95%D0%BB%D0%B0%D0%B1%D1%83%D0%B3%D0%B5+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%BF%D0%BE+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D1%83+%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BF%D0%B0%D1%80%D0%BA%D0%B0&body=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;2079864027&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&title=%D0%92+%D0%95%D0%BB%D0%B0%D0%B1%D1%83%D0%B3%D0%B5+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%BF%D0%BE+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D1%83+%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BF%D0%B0%D1%80%D0%BA%D0%B0&description=В Елабуге начались работы по благоустройству Георгиевского парка, расположенного в 4-м микрорайоне города. Сегодня здесь ведутся работы по установке опор..." title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&title=%D0%92+%D0%95%D0%BB%D0%B0%D0%B1%D1%83%D0%B3%D0%B5+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%D1%81%D1%8C+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%BF%D0%BE+%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%83%D1%81%D1%82%D1%80%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D1%83+%D0%93%D0%B5%D0%BE%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BF%D0%B0%D1%80%D0%BA%D0%B0&description=В Елабуге начались работы по благоустройству Георгиевского парка, расположенного в 4-м микрорайоне города. Сегодня здесь ведутся работы по установке опор...&#39;,&#39;mailru&#39;,&#39;2079864027&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=В%20Елабуге%20начались%20работы%20по%20благоустройству%20Георгиевского%20парка%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fv-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" title="" onclick="essb_window(&#39;sms:&body=В%20Елабуге%20начались%20работы%20по%20благоустройству%20Георгиевского%20парка%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fv-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&#39;,&#39;sms&#39;,&#39;2079864027&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=В%20Елабуге%20начались%20работы%20по%20благоустройству%20Георгиевского%20парка%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fv-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" title="" onclick="essb_tracking_only('', 'viber', '2079864027', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="https://telegram.me/share/url?url=https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fv-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&text=В%20Елабуге%20начались%20работы%20по%20благоустройству%20Георгиевского%20парка" title="" onclick="essb_tracking_only('', 'telegram', '2079864027', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka&#39;,&#39;skype&#39;,&#39;2079864027&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_414981299 essb_morepopup_shadow_modern" onclick="essb_toggle_less_popup('414981299'); return false;"></div><p>В Елабуге начались работы по благоустройству Георгиевского парка, расположенного в 4-м микрорайоне города. Сегодня здесь ведутся работы по установке опор освещения.<span id="more-16246"></span></p>
<p>Работы по благоустройству парка ведутся за счет республиканского гранта. В прошлом году ТОС № 3 «Единство» стало победителем второго республиканского конкурса «Лучшее территориальное общественное самоуправление года РТ». Выигранная сумма составила 665 тыс. рублей.</p>
<p>Освещение парка – это первый этап работ, будет установлено 20 фонарей. Также здесь собираются установить скамейки и мусорные контейнеры. В будущем планируется создать лыжероллерную трассу.</p>
<p>Георгиевский парк – единственный парк в самом густонаселенном районе Елабуги. Он является излюбленным местом прогулок местных жителей.</p>
<div id="epoch-width-sniffer"></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><span class="td-adspot-title">- Реклама -</span><div class="td-visible-desktop">
    <a href="https://vk.com/smartcheck" target="_blank"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/Smart-Check_-banner3.jpg.webp" alt="Smart Check ремонт компьютеров, ноутбуков в городе Елабуга" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="https://vk.com/smartcheck" target="_blank"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/Smart-Check_-banner3.jpg.webp" alt="Smart Check ремонт компьютеров, ноутбуков в городе Елабуга" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="https://vk.com/smartcheck" target="_blank"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/Smart-Check_-banner3.jpg.webp" alt="Smart Check ремонт компьютеров, ноутбуков в городе Елабуга" /></a>
</div>
<div class="td-visible-phone">
    <a href="https://vk.com/smartcheck" target="_blank"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/Smart-Check_-banner_4.jpg.webp" alt="Smart Check ремонт компьютеров, ноутбуков в городе Елабуга" /></a>
</div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/tag/blagoustrojstvo">Благоустройство</a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/tag/georgievskij-park">Георгиевский парк</a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/tag/elabuga-plus">Елабуга +</a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/tag/park">Парк</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-obsudyat-turisticheskuyu-privlekatelnost-rajona">В Елабуге обсудят туристическую привлекательность района</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-uvelichili-kolichestvo-ploshhadok-totalnogo-diktanta">В Елабуге увеличили количество площадок «Тотального диктанта»</a></div></div></div>        <div class="author-box-wrap"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/author/pravda"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/author/pravda">Анатолий Правда</a></span></div><div class="td-author-url"><a href="http://типичная-елабуга.рф">http://типичная-елабуга.рф</a></div><div class="td-author-description">Один в поле воин.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/118346016042818869986" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/tipi4nelabuga" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Tipi4nElabuga" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tipi4nelabuga" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCdeEgh_QEkQiu45lVD1AQVA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Анатолий Правда"></span><meta itemprop="datePublished" content="2017-03-17T13:33:53+00:00"><meta itemprop="dateModified" content="2017-03-18T10:18:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/logo_cherniy_11.png"></span><meta itemprop="name" content="Типичная Елабуга"></span><meta itemprop="headline " content="В Елабуге начались работы по благоустройству Георгиевского парка"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/iUomp72OsyE.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="609"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5910193a12252_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5910193a12252" ><script>var block_td_uid_3_5910193a12252 = new tdBlock();
block_td_uid_3_5910193a12252.id = "td_uid_3_5910193a12252";
block_td_uid_3_5910193a12252.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_3_5910193a12252_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5910193a12252_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":16246,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_3_5910193a12252.td_column_number = "3";
block_td_uid_3_5910193a12252.block_type = "td_block_related_posts";
block_td_uid_3_5910193a12252.post_count = "6";
block_td_uid_3_5910193a12252.found_posts = "548";
block_td_uid_3_5910193a12252.header_color = "";
block_td_uid_3_5910193a12252.ajax_pagination_infinite_stop = "";
block_td_uid_3_5910193a12252.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_3_5910193a12252);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5910193a13c4a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5910193a12252" href="#">ЭТО МОЖЕТ БЫТЬ ИНТЕРЕСНО</a><a id="td_uid_5_5910193a13c83" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5910193a12252" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_3_5910193a12252 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-poyavyatsya-novye-ulicy" rel="bookmark" title="В Елабуге появятся новые улицы"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/5674981564-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/5674981564-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/5674981564-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Елабуге появятся новые улицы"/></a></div>                <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo" class="td-post-category">Общество</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-poyavyatsya-novye-ulicy" rel="bookmark" title="В Елабуге появятся новые улицы">В Елабуге появятся новые улицы</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/pervye-cvety-v-elabuge-budut-posazheny-7-maya-ryadom-s-vechnym-ognem" rel="bookmark" title="Первые цветы в Елабуге будут посажены 7 мая рядом с Вечным огнем"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/54979-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/54979-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/54979-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Первые цветы в Елабуге будут посажены 7 мая рядом с Вечным огнем"/></a></div>                <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo" class="td-post-category">Общество</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/pervye-cvety-v-elabuge-budut-posazheny-7-maya-ryadom-s-vechnym-ognem" rel="bookmark" title="Первые цветы в Елабуге будут посажены 7 мая рядом с Вечным огнем">Первые цветы в Елабуге будут посажены 7 мая рядом с Вечным огнем</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/vo-dvorax-elabugi-planiruyut-ustanovit-bolee-470-videokamer" rel="bookmark" title="Во дворах Елабуги планируют установить более 470 видеокамер"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/Kamera_5184-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/Kamera_5184-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/Kamera_5184-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Во дворах Елабуги планируют установить более 470 видеокамер"/></a></div>                <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga" class="td-post-category">Елабуга</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/vo-dvorax-elabugi-planiruyut-ustanovit-bolee-470-videokamer" rel="bookmark" title="Во дворах Елабуги планируют установить более 470 видеокамер">Во дворах Елабуги планируют установить более 470 видеокамер</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/v-elabuge-poyavitsya-novyj-dolgozhdannyj-skver-s-detskoj-ploshhadkoj-na-rezinovom-pokrytii" rel="bookmark" title="В Елабуге появится новый долгожданный сквер с детской площадкой на резиновом покрытии"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/4941952417-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/4941952417-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/4941952417-100x70.jpg 100w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/4941952417-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Елабуге появится новый долгожданный сквер с детской площадкой на резиновом покрытии"/></a></div>                <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga" class="td-post-category">Елабуга</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/v-elabuge-poyavitsya-novyj-dolgozhdannyj-skver-s-detskoj-ploshhadkoj-na-rezinovom-pokrytii" rel="bookmark" title="В Елабуге появится новый долгожданный сквер с детской площадкой на резиновом покрытии">В Елабуге появится новый долгожданный сквер с детской площадкой на резиновом покрытии</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/nesmotrya-na-ledoxod-rybaki-elabugi-prodolzhayut-vyxodit-na-led" rel="bookmark" title="Несмотря на ледоход, рыбаки Елабуги продолжают выходить на лед"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/1118744-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/1118744-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/1118744-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Несмотря на ледоход, рыбаки Елабуги продолжают выходить на лед"/></a></div>                <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga" class="td-post-category">Елабуга</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/nesmotrya-na-ledoxod-rybaki-elabugi-prodolzhayut-vyxodit-na-led" rel="bookmark" title="Несмотря на ледоход, рыбаки Елабуги продолжают выходить на лед">Несмотря на ледоход, рыбаки Елабуги продолжают выходить на лед</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/proisshestviya/v-elabuge-vynesen-prigovor-mestnomu-zhitelyu-obvinyaemomu-v-razmeshhenii-v-seti-internet-ekstremistskoj-informacii" rel="bookmark" title="В Елабуге вынесен приговор местному жителю, обвиняемому в размещении в сети Интернет экстремистской информации"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/vk_1453-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/vk_1453-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/vk_1453-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Елабуге вынесен приговор местному жителю, обвиняемому в размещении в сети Интернет экстремистской информации"/></a></div>                <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga" class="td-post-category">Елабуга</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/proisshestviya/v-elabuge-vynesen-prigovor-mestnomu-zhitelyu-obvinyaemomu-v-razmeshhenii-v-seti-internet-ekstremistskoj-informacii" rel="bookmark" title="В Елабуге вынесен приговор местному жителю, обвиняемому в размещении в сети Интернет экстремистской информации">В Елабуге вынесен приговор местному жителю, обвиняемому в размещении в сети Интернет экстремистской информации</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5910193a12252" data-td_block_id="td_uid_3_5910193a12252"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5910193a12252" data-td_block_id="td_uid_3_5910193a12252"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="comments" class="comments-area epoch-wrapper">
		<div id="epoch-comments"><div id="epoch-loading"><div class="dot1"></div><div class="dot2"></div></div></div><div id="epoch-commenting">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Коментарии <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1203515167" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeNDCQTAAAAAO5_NwrEZxZm633HILtYsrqeFapN" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='16246' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>
	</div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><span class="td-adspot-title">- Реклама -</span><div class="td-all-devices"><a href="#"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/300x250_2.png"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5910193a1d46b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5910193a1d46b" ><script>var block_td_uid_7_5910193a1d46b = new tdBlock();
block_td_uid_7_5910193a1d46b.id = "td_uid_7_5910193a1d46b";
block_td_uid_7_5910193a1d46b.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u041f\u0423\u041b\u042f\u0420\u041d\u041e\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"70, 72, 73, 74","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5910193a1d46b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5910193a1d46b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5910193a1d46b.td_column_number = "1";
block_td_uid_7_5910193a1d46b.block_type = "td_block_7";
block_td_uid_7_5910193a1d46b.post_count = "5";
block_td_uid_7_5910193a1d46b.found_posts = "2325";
block_td_uid_7_5910193a1d46b.header_color = "#";
block_td_uid_7_5910193a1d46b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5910193a1d46b.max_num_pages = "465";
tdBlocksArray.push(block_td_uid_7_5910193a1d46b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ПОПУЛЯРНОЕ</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_7_5910193a1d46b"><ul class="td-subcat-list" id="td_pulldown_td_uid_7_5910193a1d46b_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_8_5910193a44365" data-td_filter_value="" data-td_block_id="td_uid_7_5910193a1d46b" href="#">Все</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_9_5910193a4439f" data-td_filter_value="70" data-td_block_id="td_uid_7_5910193a1d46b" href="#">Елабуга</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_10_5910193a443d6" data-td_filter_value="72" data-td_block_id="td_uid_7_5910193a1d46b" href="#">Татарстан</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_11_5910193a4440e" data-td_filter_value="73" data-td_block_id="td_uid_7_5910193a1d46b" href="#">Россия</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_12_5910193a44446" data-td_filter_value="74" data-td_block_id="td_uid_7_5910193a1d46b" href="#">Мир</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Подробнее</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_7_5910193a1d46b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/obshhestvo-novosti-mira/novoe-raspisanie-avtobusov-elabuga-naberezhnye-chelny" rel="bookmark" title="Новое расписание автобусов Елабуга &#8212; Набережные Челны"><img width="100" height="70" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/543464-100x70.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/543464-100x70.jpg 100w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/543464-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Новое расписание автобусов Елабуга &#8212; Набережные Челны"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/obshhestvo-novosti-mira/novoe-raspisanie-avtobusov-elabuga-naberezhnye-chelny" rel="bookmark" title="Новое расписание автобусов Елабуга &#8212; Набережные Челны">Новое расписание автобусов Елабуга &#8212; Набережные Челны</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-28T23:50:35+00:00" >28.01.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/proisshestviya/v-ozere-v-elabuzhskom-rajone-utonul-35-letnij-muzhchina" rel="bookmark" title="В озере в Елабужском районе утонул 35-летний мужчина"><img width="100" height="70" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/mchs_443474-100x70.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/mchs_443474-100x70.jpg 100w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/mchs_443474-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В озере в Елабужском районе утонул 35-летний мужчина"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/proisshestviya/v-ozere-v-elabuzhskom-rajone-utonul-35-letnij-muzhchina" rel="bookmark" title="В озере в Елабужском районе утонул 35-летний мужчина">В озере в Елабужском районе утонул 35-летний мужчина</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-29T10:07:51+00:00" >29.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/segodnya-proshel-blagotvoritelnyj-marafon-dobryx-del" rel="bookmark" title="Сегодня прошел благотворительный марафон &#171;Добрых дел&#187;"><img width="88" height="70" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/PeDdT0dQOhM.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/PeDdT0dQOhM.jpg 1280w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/PeDdT0dQOhM-750x600.jpg 750w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/PeDdT0dQOhM-1000x800.jpg 1000w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/PeDdT0dQOhM-600x480.jpg 600w" sizes="(max-width: 88px) 100vw, 88px" alt="" title="Сегодня прошел благотворительный марафон &#171;Добрых дел&#187;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/segodnya-proshel-blagotvoritelnyj-marafon-dobryx-del" rel="bookmark" title="Сегодня прошел благотворительный марафон &#171;Добрых дел&#187;">Сегодня прошел благотворительный марафон &#171;Добрых дел&#187;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-23T13:40:25+00:00" >23.04.2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha-dnya-vesny-mira-i-truda" rel="bookmark" title="Афиша: Дня Весны, Мира и Труда!"><img width="100" height="66" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/13404119.png" alt="" title="Афиша: Дня Весны, Мира и Труда!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha-dnya-vesny-mira-i-truda" rel="bookmark" title="Афиша: Дня Весны, Мира и Труда!">Афиша: Дня Весны, Мира и Труда!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-26T15:20:42+00:00" >26.04.2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/21-aprelya-v-sportivnom-komplekse-basket-xoll-sostoitsya-vserossijskij-forum-rodnoj-yazyk" rel="bookmark" title="21 апреля в спортивном комплексе «Баскет-холл» состоится Всероссийский форум «Родной язык»"><img width="100" height="70" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/M7f-jFKsbbM-100x70.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/M7f-jFKsbbM-100x70.jpg 100w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/M7f-jFKsbbM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="21 апреля в спортивном комплексе «Баскет-холл» состоится Всероссийский форум «Родной язык»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/21-aprelya-v-sportivnom-komplekse-basket-xoll-sostoitsya-vserossijskij-forum-rodnoj-yazyk" rel="bookmark" title="21 апреля в спортивном комплексе «Баскет-холл» состоится Всероссийский форум «Родной язык»">21 апреля в спортивном комплексе «Баскет-холл» состоится Всероссийский форум «Родной язык»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T15:44:00+00:00" >20.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5910193a1d46b" data-td_block_id="td_uid_7_5910193a1d46b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5910193a1d46b" data-td_block_id="td_uid_7_5910193a1d46b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>КОММЕНТАРИИ</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Сайран.</span> к записи <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/priyom-pokazanij-vodomernyx-schetchikov#comment-163">Приём показаний водомерных счетчиков</a></li><li class="recentcomments"><span class="comment-author-link">GSAjkashev@mail.ru</span> к записи <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/priyom-pokazanij-vodomernyx-schetchikov#comment-162">Приём показаний водомерных счетчиков</a></li><li class="recentcomments"><span class="comment-author-link">Вера</span> к записи <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka#comment-161">В Елабуге начались работы по благоустройству Георгиевского парка</a></li><li class="recentcomments"><span class="comment-author-link">Федор</span> к записи <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nachalis-raboty-po-blagoustrojstvu-georgievskogo-parka#comment-160">В Елабуге начались работы по благоустройству Георгиевского парка</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><span class="td-adspot-title">- Реклама -</span><div class="td-all-devices"><a href="#"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/300x250_3.png"/></a></div></div><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>ОПРОС</span></h4><div id="polls-3" class="wp-polls">
	<form id="polls_form_3" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_3_nonce" name="wp-polls-nonce" value="bfbe3212dd" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="3" /></p>
		<p style="text-align: center;"><strong>Давно ли Вы живете в Елабуге?</strong></p><div id="polls-3-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-8" name="poll_3" value="8" /> <label for="poll-answer-8">до 6 месяцев</label></li>
		<li><input type="radio" id="poll-answer-9" name="poll_3" value="9" /> <label for="poll-answer-9">от 6 месяцев до 1 года</label></li>
		<li><input type="radio" id="poll-answer-10" name="poll_3" value="10" /> <label for="poll-answer-10">от 1 года до 3 лет</label></li>
		<li><input type="radio" id="poll-answer-11" name="poll_3" value="11" /> <label for="poll-answer-11">от 3 до 5 лет</label></li>
		<li><input type="radio" id="poll-answer-12" name="poll_3" value="12" /> <label for="poll-answer-12">от 5 до 10 лет</label></li>
		<li><input type="radio" id="poll-answer-13" name="poll_3" value="13" /> <label for="poll-answer-13">свыше 10 лет</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_3" value="23" /> <label for="poll-answer-23">Я живу в другом городе</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Голосовать" class="Buttons" onclick="poll_vote(3);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(3); return false;" title="Посмотреть результаты">Посмотреть результаты</a></p></div>
	</form>
</div>
<div id="polls-3-loading" class="wp-polls-loading"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
<ul><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/opros">Архив  опросов</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><span class="td-adspot-title">- Реклама -</span><div class="td-all-devices"><a href="#"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/728x90_5.png"/></a></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>ОПРОСЫ</span></h4><div id="polls-11" class="wp-polls">
	<form id="polls_form_11" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_11_nonce" name="wp-polls-nonce" value="2a22ac9217" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="11" /></p>
		<p style="text-align: center;"><strong>Занимаетесь ли Вы спортом и как часто.</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-45" name="poll_11" value="45" /> <label for="poll-answer-45">Занимаюсь спортом ежедневно</label></li>
		<li><input type="radio" id="poll-answer-46" name="poll_11" value="46" /> <label for="poll-answer-46">Один раз в неделю</label></li>
		<li><input type="radio" id="poll-answer-47" name="poll_11" value="47" /> <label for="poll-answer-47">2-3 раза в неделю</label></li>
		<li><input type="radio" id="poll-answer-48" name="poll_11" value="48" /> <label for="poll-answer-48">От случая к случаю</label></li>
		<li><input type="radio" id="poll-answer-49" name="poll_11" value="49" /> <label for="poll-answer-49">Не занимаюсь</label></li>
		<li><input type="radio" id="poll-answer-50" name="poll_11" value="50" /> <label for="poll-answer-50">Затрудняюсь ответить</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Голосовать" class="Buttons" onclick="poll_vote(11);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(11); return false;" title="Посмотреть результаты">Посмотреть результаты</a></p></div>
	</form>
</div>
<div id="polls-11-loading" class="wp-polls-loading"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
<ul><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/opros">Архив  опросов</a></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5910193a4da55_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_5910193a4da55" ><script>var block_td_uid_15_5910193a4da55 = new tdBlock();
block_td_uid_15_5910193a4da55.id = "td_uid_15_5910193a4da55";
block_td_uid_15_5910193a4da55.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u041f\u0423\u041b\u042f\u0420\u041d\u041e\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5910193a4da55_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5910193a4da55_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5910193a4da55.td_column_number = "1";
block_td_uid_15_5910193a4da55.block_type = "td_block_7";
block_td_uid_15_5910193a4da55.post_count = "3";
block_td_uid_15_5910193a4da55.found_posts = "2325";
block_td_uid_15_5910193a4da55.header_color = "#";
block_td_uid_15_5910193a4da55.ajax_pagination_infinite_stop = "";
block_td_uid_15_5910193a4da55.max_num_pages = "775";
tdBlocksArray.push(block_td_uid_15_5910193a4da55);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ПОПУЛЯРНОЕ</span></h4></div><div id=td_uid_15_5910193a4da55 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/obshhestvo-novosti-mira/novoe-raspisanie-avtobusov-elabuga-naberezhnye-chelny" rel="bookmark" title="Новое расписание автобусов Елабуга &#8212; Набережные Челны"><img width="100" height="70" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/543464-100x70.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/543464-100x70.jpg 100w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/543464-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Новое расписание автобусов Елабуга &#8212; Набережные Челны"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/obshhestvo-novosti-mira/novoe-raspisanie-avtobusov-elabuga-naberezhnye-chelny" rel="bookmark" title="Новое расписание автобусов Елабуга &#8212; Набережные Челны">Новое расписание автобусов Елабуга &#8212; Набережные Челны</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-28T23:50:35+00:00" >28.01.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/proisshestviya/v-ozere-v-elabuzhskom-rajone-utonul-35-letnij-muzhchina" rel="bookmark" title="В озере в Елабужском районе утонул 35-летний мужчина"><img width="100" height="70" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/mchs_443474-100x70.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/mchs_443474-100x70.jpg 100w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/mchs_443474-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В озере в Елабужском районе утонул 35-летний мужчина"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/proisshestviya/v-ozere-v-elabuzhskom-rajone-utonul-35-letnij-muzhchina" rel="bookmark" title="В озере в Елабужском районе утонул 35-летний мужчина">В озере в Елабужском районе утонул 35-летний мужчина</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-29T10:07:51+00:00" >29.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/segodnya-proshel-blagotvoritelnyj-marafon-dobryx-del" rel="bookmark" title="Сегодня прошел благотворительный марафон &#171;Добрых дел&#187;"><img width="88" height="70" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/PeDdT0dQOhM.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/PeDdT0dQOhM.jpg 1280w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/PeDdT0dQOhM-750x600.jpg 750w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/PeDdT0dQOhM-1000x800.jpg 1000w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/PeDdT0dQOhM-600x480.jpg 600w" sizes="(max-width: 88px) 100vw, 88px" alt="" title="Сегодня прошел благотворительный марафон &#171;Добрых дел&#187;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/segodnya-proshel-blagotvoritelnyj-marafon-dobryx-del" rel="bookmark" title="Сегодня прошел благотворительный марафон &#171;Добрых дел&#187;">Сегодня прошел благотворительный марафон &#171;Добрых дел&#187;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-23T13:40:25+00:00" >23.04.2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_16_5910193a7a2e0_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5910193a7a2e0" ><h4 class="block-title"><span class="td-pulldown-size">ПОПУЛЯРНЫЕ КАТЕГОРИИ</span></h4><ul class="td-pb-padding-side"><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Елабуга<span class="td-cat-no">1136</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan">Татарстан<span class="td-cat-no">757</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya">Россия<span class="td-cat-no">262</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport">Спорт<span class="td-cat-no">182</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira">Мир<span class="td-cat-no">132</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/proisshestviya-respublika-tatarstan">Происшествия<span class="td-cat-no">109</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha">Афиша<span class="td-cat-no">94</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo">Общество<span class="td-cat-no">85</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan">Общество<span class="td-cat-no">54</span></a></li></ul></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36382595 = new Ya.Metrika({ id:36382595, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/36382595" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/"><img class="td-retina-data" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/logo_beliy_2.png" data-retina="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/logo_beliy_2.png" alt="Типичная Елабуга" title="Новости твоего города"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>О НАС</span></div>Сайт <b>Типичная  Елабуга</b> это информационно-развлекательный портал города Елабуга, проект является не коммерческим и создан для того что бы донесли полезную информацию до жителей города Елабуга и Елабужского района.<div class="footer-email-wrap">Связаться с нами: <a href="mailto:mail@типичная-елабуга.рф">mail@типичная-елабуга.рф</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Следуйте за нами</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/118346016042818869986" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/tipi4nelabuga" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Tipi4nElabuga" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tipi4nelabuga" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCdeEgh_QEkQiu45lVD1AQVA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-servis-menyu-podval-container"><ul id="menu-servis-menyu-podval" class="td-subfooter-menu"><li id="menu-item-16604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16604"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/reklama-tipichka">Реклама</a></li>
<li id="menu-item-16928" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16928"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/pravila-ispolzovaniya-materialov-sajta">Использование материалов</a></li>
<li id="menu-item-14671" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14671"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/zhaloby-i-predlozheniya">Отзывы и предложения</a></li>
<li id="menu-item-16586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16586"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/pravoobladatelyam">Правообладателям</a></li>
<li id="menu-item-14670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14670"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/contact">Контакты</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Типичная Елабуга. Новости твоего города. Все права защищены                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/visibility.js/1.2.1/visibility.min.js?ver=1.0.14'></script>
<script type='text/javascript' src='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/epoch//assets/js/front/handlebars.js?ver=1.0.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epoch_vars = {"api_url":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/epoch-api","submit_api_url":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/epoch-api?epochNonce=2b6c4a82fe&action=submit_comment","alt_comment_count":null,"depth":"3","nonce":"2b6c4a82fe","live_mode":"1","wrap_class":"epoch-wrapper","count_id":"epoch-count","wrap_id":"comments","form_wrap":"epoch-commenting","form_id":"commentform","submit_id":"epoch-submit","comments_wrap":"epoch-comments","comments_template_id":"epoch-comment-template","nonce_field":"epochNonce","endpoint":"epoch-api","reply_link_id":"epoch-reply-link","sniffer":"epoch-width-sniffer","loading":"epoch-loading","epoch_options":{"theme":"none","threaded":false,"before_text":"\u041a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","interval":15000,"order":"ASC","show_pings":false},"post_id":"16246","user":{"author_avatar":"","comment_author_url":"","comment_author":""},"empty_avatar":""};
var epoch_translation = {"awaiting_moderation":"Your comment is awaiting moderation.","comment_link_title":"Link to comment","reply":"Reply","reply_link_title":"Reply To This Comment","author_url_link_title":"Link to comment author's website","is_required":"is required","pending":"Comment Pending","comment_rejected":"Your comment was not accepted, please check that everything is filled out correctly."};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/epoch//assets/js/front/epoch.min.js?ver=1.0.14'></script>
<script type='text/javascript' src='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.29'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeNDCQTAAAAAO5_NwrEZxZm633HILtYsrqeFapN","theme":"light","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"ajaxurl":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php","error_msg":"\u041e\u0448\u0438\u0431\u043a\u0430:&nbsp;You have entered an incorrect reCAPTCHA value.","nonce":"6f9df4e1e2","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/google-captcha/js/script.js?ver=1.29'></script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Рекомендуем Вам</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/v-elabuge-proshel-konkurs-tvorcheskix-rabot-vojna-glazami-detej" rel="bookmark" title="В Елабуге прошел конкурс творческих работ &#171;Война глазами детей&#187;"><img width="100" height="70" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/g9Cc6arptu8-100x70.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/g9Cc6arptu8-100x70.jpg 100w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/g9Cc6arptu8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Елабуге прошел конкурс творческих работ &#171;Война глазами детей&#187;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/v-elabuge-proshel-konkurs-tvorcheskix-rabot-vojna-glazami-detej" rel="bookmark" title="В Елабуге прошел конкурс творческих работ &#171;Война глазами детей&#187;">В Елабуге прошел конкурс творческих работ &#171;Война глазами детей&#187;</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T15:04:54+00:00" >07.05.2017</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/5-6-maya-v-tatarstane-ozhidayutsya-zamorozki" rel="bookmark" title="5-6 мая в Татарстане ожидаются заморозки"><img width="100" height="70" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/42254151-100x70.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/42254151-100x70.jpg 100w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/42254151-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="5-6 мая в Татарстане ожидаются заморозки"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/5-6-maya-v-tatarstane-ozhidayutsya-zamorozki" rel="bookmark" title="5-6 мая в Татарстане ожидаются заморозки">5-6 мая в Татарстане ожидаются заморозки</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T15:40:30+00:00" >06.05.2017</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5910193a87aba
    -->

    <script id="epoch-comment-template" type="text/x-handlebars-template">
<ol class="comment-list commentlist {{list_class}}">
    <li id="comment-{{comment_ID}}" class="comment" data-comment-id="{{comment_ID}}">
        <article id="div-comment-{{comment_ID}}" class="comment-body">
            <footer class="comment-meta">
                <div class="comment-author vcard">
                    <a href="{{comment_author_url}}" target="_blank" rel="nofollow">
                        {{{author_avatar}}}
                    </a>
                    {{#if comment_author_url}}
                        {{epochLink comment_author_url comment_author 'author_url_link_title' 'epoch-author-link' '_blank' 'nofollow'}}
                    {{else}}
                        {{comment_author}}
                    {{/if}}
                </div><!-- .comment-author -->

                <div class="comment-metadata">
                    <a href="#comment-link">
                        <time datetime="{{comment_date}}">
                            {{comment_date}}
                        </time>
                    </a>
                </div><!-- .comment-metadata -->

                {{#unless comment_approved}}
                    <p class="comment-awaiting-moderation">{{epochTranslation 'awaiting_moderation'}}</p>
                {{/unless}}
            </footer><!-- .comment-meta -->

            <div class="comment-content">
                {{{comment_content}}}
            </div><!-- .comment-content -->

                {{#if reply_allowed}}
                    <div class="reply" data-comment-id="{{comment_ID}}">
                        {{{reply_link}}}
                    </div>
                {{/if}}

        </article><!-- .comment-body -->
    </li>
</ol>
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0415\u043b\u0430\u0431\u0443\u0433\u0430","api_location":"Yelabuga","api_language":"ru","today_icon":"clear-sky-d","today_icon_text":"\u044f\u0441\u043d\u043e","today_temp":[6,42.8],"today_humidity":48,"today_wind_speed":[7,4.3],"today_min":[6,42.8],"today_max":[6,42.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1494316800,"day_temp":[20,67],"day_name":"\u0412\u0442","owm_day_index":1},{"timestamp":1494403200,"day_temp":[9,48],"day_name":"\u0421\u0440","owm_day_index":2},{"timestamp":1494489600,"day_temp":[10,51],"day_name":"\u0427\u0442","owm_day_index":3},{"timestamp":1494576000,"day_temp":[10,51],"day_name":"\u041f\u0442","owm_day_index":4},{"timestamp":1494662400,"day_temp":[11,53],"day_name":"\u0421\u0431","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[16246]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://типичная-елабуга.рф/wp-content/uploads/2017/05/footer_fon_8634.jpg.webp');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.2;
    }
</style>

<div class="essb_mailform"><div class="essb_mailform_content"><p>Поделись с другом</p><label class="essb_mailform_content_label">Ваш адрес электронной почты</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Ваш адрес электронной почты"/><label class="essb_mailform_content_label">Электронная почта получателя</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Электронная почта получателя"/><label class="essb_mailform_content_label">Вы человек?</label><input type="text" id="essb_mailform_c" class="essb_mailform_content_input" placeholder="Fill captcha code"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Послать</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Отмена</button></div><input type="hidden" id="essb_mail_salt" value="1427732861"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">.essb_links.essb_share .essb_link_mailru a { background-color:#207ac9!important;}.essb_fixed { margin: 0px !important; }</style><link rel="stylesheet" id="essb-cct-style"  href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">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</script>
</body>
</html>