<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/cache/autoptimize/1/css/autoptimize_9cf3752524901706f48b21c10a60f1f7.css" rel="stylesheet" /><title>Типичная Елабуга. Социальная защита: итоги работы за 9 месяцев 2017 года</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/xmlrpc.php" /><meta property="og:image" content="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k.jpg" /><link rel="icon" type="image/png" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"/><meta name="description" content="Республике Татарстан сформирована развитая система социальных выплат включающая 30 федеральных и 49 республиканских мер. Общее число получателей в Елабуге ..."/><meta name="keywords" content="Социальная защита: итоги работы за 9 месяцев 2017 года"/><link rel="canonical" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Типичная Елабуга. Социальная защита: итоги работы за 9 месяцев 2017 года" /><meta property="og:description" content="Республике Татарстан сформирована развитая система социальных выплат включающая 30 федеральных и 49 республиканских мер. Общее число получателей в Елабуге ..." /><meta property="og:url" content="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda" /><meta property="og:site_name" content="Типичная Елабуга" /><meta property="article:tag" content="Елабуга" /><meta property="article:tag" content="Общество" /><meta property="article:section" content="Елабуга" /><meta property="article:published_time" content="2017-10-11T11:56:21+00:00" /><meta property="og:image" content="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k.jpg" /><meta property="og:image:secure_url" content="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k.jpg" /><meta property="og:image:width" content="604" /><meta property="og:image:height" content="362" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Республике Татарстан сформирована развитая система социальных выплат включающая 30 федеральных и 49 республиканских мер. Общее число получателей в Елабуге ..." /><meta name="twitter:title" content="Типичная Елабуга. Социальная защита: итоги работы за 9 месяцев 2017 года" /><meta name="twitter:site" content="@Tipi4nElabuga" /><meta name="twitter:image" content="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k.jpg" /><meta name="twitter:creator" content="@Tipi4nElabuga" /><meta property="DC.date.issued" content="2017-10-11T11:56:21+00:00" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Типичная Елабуга &raquo; Лента" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/feed" /><link rel="alternate" type="application/rss+xml" title="Типичная Елабуга &raquo; Лента комментариев" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Типичная Елабуга &raquo; Лента комментариев к &laquo;Социальная защита: итоги работы за 9 месяцев 2017 года&raquo;" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style type="text/css">.mistape-test, .mistape_mistake_inner {color: #e42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #e42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #e42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #e42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #e42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #e42029 !important;}
            .mistape-logo svg {fill: #e42029 !important;}</style><link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=4.8.2' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #6bd66b;
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' /> <script type='text/javascript' src='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var mecdata = {"day":"\u0434\u0435\u043d\u044c","days":"\u0434\u043d\u0438","hour":"\u0447\u0430\u0441","hours":"\u0447\u0430\u0441\u044b","minute":"\u043c\u0438\u043d\u0443\u0442\u0430","minutes":"\u043c\u0438\u043d\u0443\u0442\u044b","second":"\u0441\u0435\u043a\u0443\u043d\u0434\u0430","seconds":"\u0441\u0435\u043a\u0443\u043d\u0434\u044b"};</script> <link rel='https://api.w.org/' href='https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='https://wp.me/p8d6T9-56c' /><link rel="alternate" type="application/json+oembed" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fobshhestvo%2Fsocialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda" /><link rel="alternate" type="text/xml+oembed" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fobshhestvo%2Fsocialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda&#038;format=xml" /> <script type="text/javascript">//
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('xn----7sbbaemlva7asw1bya6c6h.xn--p1ai') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/","wpRestNonce":"c9e9f2478e","wpRestUrl":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php","essb3_nonce":"6269afbebd","essb3_plugin_url":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":19604};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '50457be2-63cc-4abc-8d27-44cbed146790';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Типичная Елабуга";
oneSignal_options['welcomeNotification']['message'] = "Ура! Вы успешно подписаны.";
oneSignal_options['welcomeNotification']['url'] = "http://типичная-елабуга.рф";
oneSignal_options['path'] = "https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5c56364e-78e6-4c38-97c1-5b5f4d3e0076";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://типичная-елабуга.рф/wp-content/uploads/2017/05/footer_fon_8634.jpg.webp');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.2;
    }



    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-size:12px;
	
    }
	
	.td-sub-footer-copy {
		font-size:12px;
	
	}
	
	.td-sub-footer-menu ul li a {
		font-size:12px;
	
	}</style> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/",
                                "name": "Домой"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga",
                                "name": "Елабуга"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo",
                                "name": "Общество"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-32x32.png" sizes="32x32" /><link rel="icon" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-180x180.png" /><meta name="msapplication-TileImage" content="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7452688860631442",
    enable_page_level_ads: true
  });</script> </head><body class="post-template-default single single-post postid-19604 single-format-standard socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/1967729226873969" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/118346016042818869986" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/tipi4nelabuga" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elabuga_news" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/tipi4nelabuga" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCdeEgh_QEkQiu45lVD1AQVA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Войти</a></div></div></div><div class="td-mobile-content"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="td-mobile-main-menu"><li id="menu-item-16745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-16745"><a title="Главная" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/"><i class="fa fa-home" aria-hidden="true"></i></a></li><li id="menu-item-15912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15912"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti">Новости<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-15913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15913"><a title="Елабуга" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Елабуга<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-16050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16050"><a title="Афиша" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha">Афиша</a></li><li id="menu-item-16057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16057"><a title="Спорт" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/sport-elabuga">Спорт</a></li><li id="menu-item-16055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16055"><a title="Происшествия" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/proisshestviya">Происшествия</a></li><li id="menu-item-16054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16054"><a title="Общество" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo">Общество</a></li><li id="menu-item-16051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16051"><a title="Культура" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/kultura-elabuga">Культура</a></li><li id="menu-item-16053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16053"><a title="Образование" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obrazovanie-elabuga">Образование</a></li><li id="menu-item-16056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16056"><a title="Район" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/rajon">Район</a></li><li id="menu-item-16052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16052"><a title="Народные новости" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/narodnye-novosti">Народные новости</a></li></ul></li><li id="menu-item-15917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15917"><a title="Татарстан" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan">Татарстан<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-16061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16061"><a title="Политика" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/politika-respublika-tatarstan">Политика</a></li><li id="menu-item-16064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16064"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/ekonomika-respublika-tatarstan">Экономика</a></li><li id="menu-item-16063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16063"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/sport-respublika-tatarstan">Спорт</a></li><li id="menu-item-16060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16060"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan">Общество</a></li><li id="menu-item-16058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16058"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/kultura">Культура</a></li><li id="menu-item-16062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16062"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/proisshestviya-respublika-tatarstan">Происшествия</a></li><li id="menu-item-16059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16059"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/nauka-i-texnologii">Наука и Технологии</a></li></ul></li><li id="menu-item-15919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15919"><a title="Россия" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya">Россия<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-16068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16068"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/politika">Политика</a></li><li id="menu-item-16071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16071"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/ekonomika-rossiya">Экономика</a></li><li id="menu-item-16070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16070"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport">Спорт</a></li><li id="menu-item-16067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16067"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya">Общество</a></li><li id="menu-item-16065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16065"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/kultura-rossiya">Культура</a></li><li id="menu-item-16069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16069"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/proisshestviya-rossiya">Происшествия</a></li><li id="menu-item-16066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16066"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/nauka-i-texnologii-rossiya">Наука и Технологии</a></li></ul></li><li id="menu-item-15920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15920"><a title="Мир" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira">Мир<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-16075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16075"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/politika-novosti-mira">Политика</a></li><li id="menu-item-16078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16078"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/ekonomika-novosti-mira">Экономика</a></li><li id="menu-item-16077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16077"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/sport-novosti-mira">Спорт</a></li><li id="menu-item-16074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16074"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/obshhestvo-novosti-mira">Общество</a></li><li id="menu-item-16072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16072"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/kultura-novosti-mira">Культура</a></li><li id="menu-item-16076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16076"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/proisshestviya-novosti-mira">Происшествия</a></li><li id="menu-item-16073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16073"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/nauka-i-texnologii-novosti-mira">Наука и Технологии</a></li></ul></li></ul></li><li id="menu-item-18607" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18607"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Елабуга<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha">Афиша</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/kultura-elabuga">Культура</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/narodnye-novosti">Народные новости</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obrazovanie-elabuga">Образование</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo">Общество</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/proisshestviya">Происшествия</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/rajon">Район</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/sport-elabuga">Спорт</a></li></ul></li><li id="menu-item-18610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18610"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan">Татарстан<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/kultura">Культура</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/nauka-i-texnologii">Наука и Технологии</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan">Общество</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/politika-respublika-tatarstan">Политика</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/proisshestviya-respublika-tatarstan">Происшествия</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/sport-respublika-tatarstan">Спорт</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/ekonomika-respublika-tatarstan">Экономика</a></li></ul></li><li id="menu-item-18609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18609"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya">Россия<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/kultura-rossiya">Культура</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/nauka-i-texnologii-rossiya">Наука и Технологии</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya">Общество</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/politika">Политика</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/proisshestviya-rossiya">Происшествия</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport">Спорт</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/futboll">Баскетбол</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/boks">Бокс</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/futboll-sport">Волейбол</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/gimnastika">Гимнастика</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/gonki">Гонки</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/dzyudo">Дзюдо</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/edinoborstvo">Единоборство</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/edinoborstvo/koresh">Корэш</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/kikboksing">Кикбоксинг</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/plavanie">Плавание</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/futbol">Футбол</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/xokkej">Хоккей</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/ekonomika-rossiya">Экономика</a></li></ul></li><li id="menu-item-18608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18608"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira">Мир<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/obshhestvo-novosti-mira">Общество</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/politika-novosti-mira">Политика</a></li><li class="menu-item-0"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/proisshestviya-novosti-mira">Происшествия</a></li></ul></li><li id="menu-item-17621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17621"><a title="События" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/raspisanie-meropriyatij-goroda-elabuga">События<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-18195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18195"><a title="Карта мероприятий" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/raspisanie-meropriyatij-goroda-elabuga/karta-meropriyatij">Карта мероприятий</a></li><li id="menu-item-18201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18201"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/raspisanie-meropriyatij-goroda-elabuga/spisok-meropriyatij">Список мероприятий</a></li><li id="menu-item-18198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18198"><a title="События недели" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/raspisanie-meropriyatij-goroda-elabuga/sobytiya-nedeli">События недели</a></li></ul></li><li id="menu-item-16049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16049"><a title="Фото" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/foto">Фото</a></li><li id="menu-item-16048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16048"><a title="Видео" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/video-gorod-elabuga">Видео</a></li><li id="menu-item-1590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1590"><a href="#">Прочее<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-8410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8410"><a title="Гороскоп" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/goroskop-elabuga-segodnya">Гороскоп</a></li><li id="menu-item-7592" class="top 2 background-color ccc 3 padding 1em 4 5 6 intro 7 color red 8 font-weight bold 9 menu-item menu-item-type-post_type menu-item-object-page menu-item-7592"><a title="Опросы" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/opros">Опросы</a></li><li id="menu-item-12727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12727"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/spravochnik-goroda-elabuga">Справочник<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-1778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1778"><a title="Адрес, телефон, режим работы Администрации&#8230;" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/spravochnik-goroda-elabuga/gosudarstvennye-uchrezhdeniya">Органы местного самоуправления</a></li></ul></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Войти</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Добро пожаловать!</span>Войдите в свой аккаунт</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Восстановление пароля</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Восстановите свой пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Поиск</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">9</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Елабуга</div></div></div><div class="td_data_time"><div style="visibility:hidden;">Четверг, Октябрь 12, 2017</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Вход / Регистрация</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-servis-menyu" class="top-header-menu"><li id="menu-item-16605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16605"><a title="Реклама" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/reklama-tipichka">Реклама</a></li><li id="menu-item-14666" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14666"><a title="Прислать новость" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/prislat-novost">Прислать новость</a></li><li id="menu-item-14664" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14664"><a title="Контакты" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/contact">Контакты</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/1967729226873969" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/118346016042818869986" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/tipi4nelabuga" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elabuga_news" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/tipi4nelabuga" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCdeEgh_QEkQiu45lVD1AQVA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Войти</div><div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Логин"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Забыли пароль? Получить помощь</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Восстановление пароля</div><div class="td-login-panel-descr">Восстановите свой пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить свой пароль"><div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/"> <img class="td-retina-data" data-retina="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/logo_555x80_beliy_end.png" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/logo_575x80_end.png" alt="Типичная Елабуга. Новости Елабуги за сегодня" title="Типичная Елабуга. Новости твоего города"/> <span class="td-visual-hidden">Типичная Елабуга</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><span class="td-adspot-title">- Реклама -</span><div class="td-visible-desktop"> <a href="https://vk.com/smartcheck" target="_blank"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/Smart-Check_-banner3.jpg.webp" alt="Smart Check ремонт компьютеров, ноутбуков в городе Елабуга" /></a></div><div class="td-visible-tablet-landscape"> <a href="https://vk.com/smartcheck" target="_blank"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/Smart-Check_-banner3.jpg.webp" alt="Smart Check ремонт компьютеров, ноутбуков в городе Елабуга" /></a></div><div class="td-visible-tablet-portrait"> <a href="https://vk.com/smartcheck" target="_blank"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/Smart-Check_-banner3.jpg.webp" alt="Smart Check ремонт компьютеров, ноутбуков в городе Елабуга" /></a></div><div class="td-visible-phone"> <a href="https://vk.com/smartcheck" target="_blank"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/Smart-Check_-banner_4.jpg.webp" alt="Smart Check ремонт компьютеров, ноутбуков в городе Елабуга" /></a></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/"> <img class="td-retina-data" data-retina="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/logo_555x80_beliy_end.png" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/logo_347x50_beliy_end.png" alt="Типичная Елабуга. Новости Елабуги за сегодня" title="Типичная Елабуга. Новости твоего города"/> </a> <a class="td-header-logo td-sticky-disable" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/"> <img class="td-retina-data" data-retina="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/logo_555x80_beliy_end.png" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/logo_575x80_end.png" alt="Типичная Елабуга. Новости Елабуги за сегодня" title="Типичная Елабуга. Новости твоего города"/> </a></div><div class="menu-glavnoe-container"><ul id="menu-glavnoe-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-16745"><a title="Главная" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/"><i class="fa fa-home" aria-hidden="true"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-15912"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti">Новости</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-15913"><a title="Елабуга" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Елабуга</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16050"><a title="Афиша" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha">Афиша</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16057"><a title="Спорт" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/sport-elabuga">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16055"><a title="Происшествия" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/proisshestviya">Происшествия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-16054"><a title="Общество" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16051"><a title="Культура" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/kultura-elabuga">Культура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16053"><a title="Образование" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obrazovanie-elabuga">Образование</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16056"><a title="Район" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/rajon">Район</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16052"><a title="Народные новости" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/narodnye-novosti">Народные новости</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15917"><a title="Татарстан" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan">Татарстан</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16061"><a title="Политика" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/politika-respublika-tatarstan">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16064"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/ekonomika-respublika-tatarstan">Экономика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16063"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/sport-respublika-tatarstan">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16060"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16058"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/kultura">Культура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16062"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/proisshestviya-respublika-tatarstan">Происшествия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16059"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/nauka-i-texnologii">Наука и Технологии</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15919"><a title="Россия" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya">Россия</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16068"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/politika">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16071"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/ekonomika-rossiya">Экономика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16070"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16067"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16065"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/kultura-rossiya">Культура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16069"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/proisshestviya-rossiya">Происшествия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16066"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/nauka-i-texnologii-rossiya">Наука и Технологии</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15920"><a title="Мир" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira">Мир</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16075"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/politika-novosti-mira">Политика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16078"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/ekonomika-novosti-mira">Экономика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16077"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/sport-novosti-mira">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16074"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/obshhestvo-novosti-mira">Общество</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16072"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/kultura-novosti-mira">Культура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16076"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/proisshestviya-novosti-mira">Происшествия</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16073"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/nauka-i-texnologii-novosti-mira">Наука и Технологии</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18607"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Елабуга</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59df442339fba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59df442339fba" ><script>var block_td_uid_2_59df442339fba = new tdBlock();
block_td_uid_2_59df442339fba.id = "td_uid_2_59df442339fba";
block_td_uid_2_59df442339fba.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"70","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_2_59df442339fba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59df442339fba_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59df442339fba.td_column_number = "3";
block_td_uid_2_59df442339fba.block_type = "td_block_mega_menu";
block_td_uid_2_59df442339fba.post_count = "4";
block_td_uid_2_59df442339fba.found_posts = "1440";
block_td_uid_2_59df442339fba.header_color = "";
block_td_uid_2_59df442339fba.ajax_pagination_infinite_stop = "";
block_td_uid_2_59df442339fba.max_num_pages = "360";
tdBlocksArray.push(block_td_uid_2_59df442339fba);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59df442339fba" id="td_uid_3_59df44233c331" data-td_block_id="td_uid_2_59df442339fba" data-td_filter_value="" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Все</a><a class="mega-menu-sub-cat-td_uid_2_59df442339fba"  id="td_uid_4_59df44233c741" data-td_block_id="td_uid_2_59df442339fba" data-td_filter_value="76" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha">Афиша</a><a class="mega-menu-sub-cat-td_uid_2_59df442339fba"  id="td_uid_5_59df44233ca99" data-td_block_id="td_uid_2_59df442339fba" data-td_filter_value="1277" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/kultura-elabuga">Культура</a><a class="mega-menu-sub-cat-td_uid_2_59df442339fba"  id="td_uid_6_59df44233cde2" data-td_block_id="td_uid_2_59df442339fba" data-td_filter_value="71" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/narodnye-novosti">Народные новости</a><a class="mega-menu-sub-cat-td_uid_2_59df442339fba"  id="td_uid_7_59df44233d126" data-td_block_id="td_uid_2_59df442339fba" data-td_filter_value="1281" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obrazovanie-elabuga">Образование</a><a class="mega-menu-sub-cat-td_uid_2_59df442339fba"  id="td_uid_8_59df44233d465" data-td_block_id="td_uid_2_59df442339fba" data-td_filter_value="1280" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo">Общество</a><a class="mega-menu-sub-cat-td_uid_2_59df442339fba"  id="td_uid_9_59df44233d7a5" data-td_block_id="td_uid_2_59df442339fba" data-td_filter_value="1278" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/proisshestviya">Происшествия</a><a class="mega-menu-sub-cat-td_uid_2_59df442339fba"  id="td_uid_10_59df44233daf4" data-td_block_id="td_uid_2_59df442339fba" data-td_filter_value="695" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/rajon">Район</a><a class="mega-menu-sub-cat-td_uid_2_59df442339fba"  id="td_uid_11_59df44233de33" data-td_block_id="td_uid_2_59df442339fba" data-td_filter_value="1279" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/sport-elabuga">Спорт</a></div></div><div id=td_uid_2_59df442339fba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda" rel="bookmark" title="Социальная защита: итоги работы за 9 месяцев 2017 года"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Социальная защита: итоги работы за 9 месяцев 2017 года"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo" class="td-post-category">Общество</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda" rel="bookmark" title="Социальная защита: итоги работы за 9 месяцев 2017 года">Социальная защита: итоги работы за 9 месяцев 2017 года</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/v-elabuge-startoval-otopitelnyj-sezon" rel="bookmark" title="В Елабуге стартовал отопительный сезон"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gkh_4564578789-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gkh_4564578789-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gkh_4564578789-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gkh_4564578789-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Елабуге стартовал отопительный сезон"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo" class="td-post-category">Общество</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/v-elabuge-startoval-otopitelnyj-sezon" rel="bookmark" title="В Елабуге стартовал отопительный сезон">В Елабуге стартовал отопительный сезон</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/kultura-elabuga/elabuzhanka-albina-yusupova-proshla-slepye-proslushivaniya-v-shou-golos" rel="bookmark" title="Елабужанка Альбина Юсупова прошла слепые прослушивания в шоу «Голос»"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/maxresdefault-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/maxresdefault-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/maxresdefault-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Елабужанка Альбина Юсупова прошла слепые прослушивания в шоу «Голос»"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/kultura-elabuga" class="td-post-category">Культура</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/kultura-elabuga/elabuzhanka-albina-yusupova-proshla-slepye-proslushivaniya-v-shou-golos" rel="bookmark" title="Елабужанка Альбина Юсупова прошла слепые прослушивания в шоу «Голос»">Елабужанка Альбина Юсупова прошла слепые прослушивания в шоу «Голос»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/sport-elabuga/pravoslavnaya-i-musulmanskaya-molodezh-elabugi-sygraet-v-mini-futbol" rel="bookmark" title="Православная и мусульманская молодежь Елабуги сыграет в мини-футбол"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/sport_5455-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/sport_5455-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/sport_5455-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/sport_5455-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Православная и мусульманская молодежь Елабуги сыграет в мини-футбол"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/sport-elabuga" class="td-post-category">Спорт</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/sport-elabuga/pravoslavnaya-i-musulmanskaya-molodezh-elabugi-sygraet-v-mini-futbol" rel="bookmark" title="Православная и мусульманская молодежь Елабуги сыграет в мини-футбол">Православная и мусульманская молодежь Елабуги сыграет в мини-футбол</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59df442339fba" data-td_block_id="td_uid_2_59df442339fba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59df442339fba" data-td_block_id="td_uid_2_59df442339fba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18610"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan">Татарстан</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59df44234e720_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_59df44234e720" ><script>var block_td_uid_12_59df44234e720 = new tdBlock();
block_td_uid_12_59df44234e720.id = "td_uid_12_59df44234e720";
block_td_uid_12_59df44234e720.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_12_59df44234e720_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59df44234e720_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_59df44234e720.td_column_number = "3";
block_td_uid_12_59df44234e720.block_type = "td_block_mega_menu";
block_td_uid_12_59df44234e720.post_count = "4";
block_td_uid_12_59df44234e720.found_posts = "950";
block_td_uid_12_59df44234e720.header_color = "";
block_td_uid_12_59df44234e720.ajax_pagination_infinite_stop = "";
block_td_uid_12_59df44234e720.max_num_pages = "238";
tdBlocksArray.push(block_td_uid_12_59df44234e720);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59df44234e720" id="td_uid_13_59df442352d3c" data-td_block_id="td_uid_12_59df44234e720" data-td_filter_value="" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan">Все</a><a class="mega-menu-sub-cat-td_uid_12_59df44234e720"  id="td_uid_14_59df442353a6c" data-td_block_id="td_uid_12_59df44234e720" data-td_filter_value="1291" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/kultura">Культура</a><a class="mega-menu-sub-cat-td_uid_12_59df44234e720"  id="td_uid_15_59df4423544ba" data-td_block_id="td_uid_12_59df44234e720" data-td_filter_value="1292" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/nauka-i-texnologii">Наука и Технологии</a><a class="mega-menu-sub-cat-td_uid_12_59df44234e720"  id="td_uid_16_59df442354edb" data-td_block_id="td_uid_12_59df44234e720" data-td_filter_value="1290" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan">Общество</a><a class="mega-menu-sub-cat-td_uid_12_59df44234e720"  id="td_uid_17_59df4423568ea" data-td_block_id="td_uid_12_59df44234e720" data-td_filter_value="1288" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/politika-respublika-tatarstan">Политика</a><a class="mega-menu-sub-cat-td_uid_12_59df44234e720"  id="td_uid_18_59df4423570d0" data-td_block_id="td_uid_12_59df44234e720" data-td_filter_value="1294" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/proisshestviya-respublika-tatarstan">Происшествия</a><a class="mega-menu-sub-cat-td_uid_12_59df44234e720"  id="td_uid_19_59df44235793e" data-td_block_id="td_uid_12_59df44234e720" data-td_filter_value="1293" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/sport-respublika-tatarstan">Спорт</a><a class="mega-menu-sub-cat-td_uid_12_59df44234e720"  id="td_uid_20_59df4423581fc" data-td_block_id="td_uid_12_59df44234e720" data-td_filter_value="1289" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/ekonomika-respublika-tatarstan">Экономика</a></div></div><div id=td_uid_12_59df44234e720 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/v-tatarstane-prinyali-zakon-priravnivayushhij-vstrechi-deputatov-s-izbiratelyami-k-mitingam" rel="bookmark" title="В Татарстане приняли закон, приравнивающий встречи депутатов с избирателями к митингам"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gossovet_tat_545646-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gossovet_tat_545646-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gossovet_tat_545646-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gossovet_tat_545646-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Татарстане приняли закон, приравнивающий встречи депутатов с избирателями к митингам"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan" class="td-post-category">Общество</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/v-tatarstane-prinyali-zakon-priravnivayushhij-vstrechi-deputatov-s-izbiratelyami-k-mitingam" rel="bookmark" title="В Татарстане приняли закон, приравнивающий встречи депутатов с избирателями к митингам">В Татарстане приняли закон, приравнивающий встречи депутатов с избирателями к митингам</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/glava-mchs-rf-vruchil-tatarstanskim-spasatelyam-12-edinic-spec-texniki" rel="bookmark" title="Глава МЧС РФ вручил татарстанским спасателям 12 единиц спец. техники"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/26156458416-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/26156458416-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/26156458416-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/26156458416-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Глава МЧС РФ вручил татарстанским спасателям 12 единиц спец. техники"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan" class="td-post-category">Общество</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/glava-mchs-rf-vruchil-tatarstanskim-spasatelyam-12-edinic-spec-texniki" rel="bookmark" title="Глава МЧС РФ вручил татарстанским спасателям 12 единиц спец. техники">Глава МЧС РФ вручил татарстанским спасателям 12 единиц спец. техники</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/proisshestviya-respublika-tatarstan/rospotrebnadzor-soobshhil-ob-skachke-smertnost-ot-otravlenij-alkogolem-v-tatarstane" rel="bookmark" title="Роспотребнадзор сообщил об скачке смертности от отравлений алкоголем в Татарстане"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/alkogol_56456564-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/alkogol_56456564-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/alkogol_56456564-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/alkogol_56456564-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Роспотребнадзор сообщил об скачке смертности от отравлений алкоголем в Татарстане"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/proisshestviya-respublika-tatarstan" class="td-post-category">Происшествия</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/proisshestviya-respublika-tatarstan/rospotrebnadzor-soobshhil-ob-skachke-smertnost-ot-otravlenij-alkogolem-v-tatarstane" rel="bookmark" title="Роспотребнадзор сообщил об скачке смертности от отравлений алкоголем в Татарстане">Роспотребнадзор сообщил об скачке смертности от отравлений алкоголем в Татарстане</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/neobrazovannyx-chinovnikov-tatarstana-uvolyat" rel="bookmark" title="Необразованных чиновников Татарстана уволят"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/56125456-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/56125456-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/56125456-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/56125456-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Необразованных чиновников Татарстана уволят"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan" class="td-post-category">Общество</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/neobrazovannyx-chinovnikov-tatarstana-uvolyat" rel="bookmark" title="Необразованных чиновников Татарстана уволят">Необразованных чиновников Татарстана уволят</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59df44234e720" data-td_block_id="td_uid_12_59df44234e720"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59df44234e720" data-td_block_id="td_uid_12_59df44234e720"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18609"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya">Россия</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_59df442374864_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_59df442374864" ><script>var block_td_uid_21_59df442374864 = new tdBlock();
block_td_uid_21_59df442374864.id = "td_uid_21_59df442374864";
block_td_uid_21_59df442374864.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_21_59df442374864_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_59df442374864_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_59df442374864.td_column_number = "3";
block_td_uid_21_59df442374864.block_type = "td_block_mega_menu";
block_td_uid_21_59df442374864.post_count = "4";
block_td_uid_21_59df442374864.found_posts = "474";
block_td_uid_21_59df442374864.header_color = "";
block_td_uid_21_59df442374864.ajax_pagination_infinite_stop = "";
block_td_uid_21_59df442374864.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_21_59df442374864);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_59df442374864" id="td_uid_22_59df4423d28c0" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya">Все</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_23_59df4423d2f29" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="1297" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/kultura-rossiya">Культура</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_24_59df4423d3a74" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="1298" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/nauka-i-texnologii-rossiya">Наука и Технологии</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_25_59df4423d7b20" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="1296" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya">Общество</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_26_59df4423d8f15" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="115" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/politika">Политика</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_27_59df4423da586" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="1299" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/proisshestviya-rossiya">Происшествия</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_28_59df4423db2f9" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="75" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport">Спорт</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_29_59df4423dbc87" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="136" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/futboll">Баскетбол</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_30_59df4423dc3de" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="702" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/boks">Бокс</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_31_59df4423dc9ec" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="137" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/futboll-sport">Волейбол</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_32_59df4423dcdad" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="909" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/gimnastika">Гимнастика</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_33_59df4423dd151" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="138" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/gonki">Гонки</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_34_59df4423dd5e5" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="699" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/dzyudo">Дзюдо</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_35_59df4423ddc99" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="412" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/edinoborstvo">Единоборство</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_36_59df4423de2eb" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="701" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/edinoborstvo/koresh">Корэш</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_37_59df4423de87f" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="700" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/kikboksing">Кикбоксинг</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_38_59df4423dec3d" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="156" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/plavanie">Плавание</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_39_59df4423defe9" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="135" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/futbol">Футбол</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_40_59df4423df385" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="552" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport/xokkej">Хоккей</a><a class="mega-menu-sub-cat-td_uid_21_59df442374864"  id="td_uid_41_59df4423df7eb" data-td_block_id="td_uid_21_59df442374864" data-td_filter_value="1295" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/ekonomika-rossiya">Экономика</a></div></div><div id=td_uid_21_59df442374864 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-rossii-uvelichen-porog-dolga-dlya-zapreta-na-vyezd-za-rubezh" rel="bookmark" title="В России увеличен порог долга для запрета на выезд за рубеж"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/fssp_45141651651-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/fssp_45141651651-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/fssp_45141651651-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/fssp_45141651651-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В России увеличен порог долга для запрета на выезд за рубеж"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya" class="td-post-category">Общество</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-rossii-uvelichen-porog-dolga-dlya-zapreta-na-vyezd-za-rubezh" rel="bookmark" title="В России увеличен порог долга для запрета на выезд за рубеж">В России увеличен порог долга для запрета на выезд за рубеж</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-silu-vstupili-novye-pravila-obrashheniya-k-straxovshhiku-za-vyplatoj-po-osago" rel="bookmark" title="В силу вступили новые правила обращения к страховщику за выплатой по ОСАГО"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/osago_3245-218x150.png" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/osago_3245-218x150.png 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/osago_3245-474x324.png 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/osago_3245-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В силу вступили новые правила обращения к страховщику за выплатой по ОСАГО"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya" class="td-post-category">Общество</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-silu-vstupili-novye-pravila-obrashheniya-k-straxovshhiku-za-vyplatoj-po-osago" rel="bookmark" title="В силу вступили новые правила обращения к страховщику за выплатой по ОСАГО">В силу вступили новые правила обращения к страховщику за выплатой по&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-rossii-zafiksirovano-snizhenie-chisla-abortov-pochti-na-100-tysyach" rel="bookmark" title="В России зафиксировано снижение числа абортов почти на 100 тысяч"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/semya_53453656565641-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/semya_53453656565641-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/semya_53453656565641-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/semya_53453656565641-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В России зафиксировано снижение числа абортов почти на 100 тысяч"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya" class="td-post-category">Общество</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-rossii-zafiksirovano-snizhenie-chisla-abortov-pochti-na-100-tysyach" rel="bookmark" title="В России зафиксировано снижение числа абортов почти на 100 тысяч">В России зафиксировано снижение числа абортов почти на 100 тысяч</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/otkrylas-goryachaya-liniya-dlya-soobshhenij-o-faktax-nezakonnyx-sborov-deneg-s-uchashhixsya" rel="bookmark" title="Открылась горячая линия для сообщений о фактах незаконных сборов денег с учащихся"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/08/tel_5345641-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/08/tel_5345641-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/08/tel_5345641-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/08/tel_5345641-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Открылась горячая линия для сообщений о фактах незаконных сборов денег с учащихся"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya" class="td-post-category">Общество</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/otkrylas-goryachaya-liniya-dlya-soobshhenij-o-faktax-nezakonnyx-sborov-deneg-s-uchashhixsya" rel="bookmark" title="Открылась горячая линия для сообщений о фактах незаконных сборов денег с учащихся">Открылась горячая линия для сообщений о фактах незаконных сборов денег с&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_59df442374864" data-td_block_id="td_uid_21_59df442374864"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_59df442374864" data-td_block_id="td_uid_21_59df442374864"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18608"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira">Мир</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_59df4423e986f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_59df4423e986f" ><script>var block_td_uid_42_59df4423e986f = new tdBlock();
block_td_uid_42_59df4423e986f.id = "td_uid_42_59df4423e986f";
block_td_uid_42_59df4423e986f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"74","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_42_59df4423e986f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_59df4423e986f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_42_59df4423e986f.td_column_number = "3";
block_td_uid_42_59df4423e986f.block_type = "td_block_mega_menu";
block_td_uid_42_59df4423e986f.post_count = "4";
block_td_uid_42_59df4423e986f.found_posts = "137";
block_td_uid_42_59df4423e986f.header_color = "";
block_td_uid_42_59df4423e986f.ajax_pagination_infinite_stop = "";
block_td_uid_42_59df4423e986f.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_42_59df4423e986f);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_42_59df4423e986f" id="td_uid_43_59df4424012eb" data-td_block_id="td_uid_42_59df4423e986f" data-td_filter_value="" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira">Все</a><a class="mega-menu-sub-cat-td_uid_42_59df4423e986f"  id="td_uid_44_59df4424016eb" data-td_block_id="td_uid_42_59df4423e986f" data-td_filter_value="1302" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/obshhestvo-novosti-mira">Общество</a><a class="mega-menu-sub-cat-td_uid_42_59df4423e986f"  id="td_uid_45_59df442401a1c" data-td_block_id="td_uid_42_59df4423e986f" data-td_filter_value="1300" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/politika-novosti-mira">Политика</a><a class="mega-menu-sub-cat-td_uid_42_59df4423e986f"  id="td_uid_46_59df442401d31" data-td_block_id="td_uid_42_59df4423e986f" data-td_filter_value="1306" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/proisshestviya-novosti-mira">Происшествия</a></div></div><div id=td_uid_42_59df4423e986f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/politika-novosti-mira/vashington-vyrazil-protest-moskve-v-svyazi-s-vysylkoj-diplomatov" rel="bookmark" title="Вашингтон выразил протест Москве в связи с высылкой дипломатов"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/politica_mir_54564-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/politica_mir_54564-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/politica_mir_54564-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/politica_mir_54564-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Вашингтон выразил протест Москве в связи с высылкой дипломатов"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/politika-novosti-mira" class="td-post-category">Политика</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/politika-novosti-mira/vashington-vyrazil-protest-moskve-v-svyazi-s-vysylkoj-diplomatov" rel="bookmark" title="Вашингтон выразил протест Москве в связи с высылкой дипломатов">Вашингтон выразил протест Москве в связи с высылкой дипломатов</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/proisshestviya-novosti-mira/roditeli-otdali-proroku-v-seksualnoe-rabstvo-shesteryx-docherej" rel="bookmark" title="Родители отдали «пророку» в сексуальное рабство шестерых дочерей"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/06/1554511-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/06/1554511-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/06/1554511-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Родители отдали «пророку» в сексуальное рабство шестерых дочерей"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/proisshestviya-novosti-mira" class="td-post-category">Происшествия</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/proisshestviya-novosti-mira/roditeli-otdali-proroku-v-seksualnoe-rabstvo-shesteryx-docherej" rel="bookmark" title="Родители отдали «пророку» в сексуальное рабство шестерых дочерей">Родители отдали «пророку» в сексуальное рабство шестерых дочерей</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/politika-novosti-mira/prezident-ukrainy-petr-poroshenko-podpisal-ukaz-o-novyx-sankciyax-protiv-rossii" rel="bookmark" title="Президент Украины Петр Порошенко подписал указ о новых санкциях против России"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/4526418-218x150.jpeg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/4526418-218x150.jpeg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/4526418-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Президент Украины Петр Порошенко подписал указ о новых санкциях против России"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/politika-novosti-mira" class="td-post-category">Политика</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/politika-novosti-mira/prezident-ukrainy-petr-poroshenko-podpisal-ukaz-o-novyx-sankciyax-protiv-rossii" rel="bookmark" title="Президент Украины Петр Порошенко подписал указ о новых санкциях против России">Президент Украины Петр Порошенко подписал указ о новых санкциях против России</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/proisshestviya-novosti-mira/v-izhevske-gruzovik-razdavil-kolyasku-s-dvuxletnim-malyshom" rel="bookmark" title="В Ижевске грузовик раздавил коляску с двухлетним малышом"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/3y3IztcO91s-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/3y3IztcO91s-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/3y3IztcO91s-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Ижевске грузовик раздавил коляску с двухлетним малышом"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/proisshestviya-rossiya" class="td-post-category">Происшествия</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/proisshestviya-novosti-mira/v-izhevske-gruzovik-razdavil-kolyasku-s-dvuxletnim-malyshom" rel="bookmark" title="В Ижевске грузовик раздавил коляску с двухлетним малышом">В Ижевске грузовик раздавил коляску с двухлетним малышом</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_59df4423e986f" data-td_block_id="td_uid_42_59df4423e986f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_59df4423e986f" data-td_block_id="td_uid_42_59df4423e986f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17621"><a title="События" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/raspisanie-meropriyatij-goroda-elabuga">События</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18195"><a title="Карта мероприятий" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/raspisanie-meropriyatij-goroda-elabuga/karta-meropriyatij">Карта мероприятий</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18201"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/raspisanie-meropriyatij-goroda-elabuga/spisok-meropriyatij">Список мероприятий</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18198"><a title="События недели" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/raspisanie-meropriyatij-goroda-elabuga/sobytiya-nedeli">События недели</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16049"><a title="Фото" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/foto">Фото</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16048"><a title="Видео" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/video-gorod-elabuga">Видео</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1590"><a href="#">Прочее</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8410"><a title="Гороскоп" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/goroskop-elabuga-segodnya">Гороскоп</a></li><li class="top 2 background-color ccc 3 padding 1em 4 5 6 intro 7 color red 8 font-weight bold 9 menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7592"><a title="Опросы" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/opros">Опросы</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-12727"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/spravochnik-goroda-elabuga">Справочник</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1778"><a title="Адрес, телефон, режим работы Администрации&#8230;" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/spravochnik-goroda-elabuga/gosudarstvennye-uchrezhdeniya">Органы местного самоуправления</a></li></ul></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-19604" class="post-19604 post type-post status-publish format-standard has-post-thumbnail hentry category-elabuga category-obshhestvo tag-128 tag-obshhestvo" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Просмотреть все посты в Елабуга" class="entry-crumb" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Елабуга</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Общество</span></div></div><ul class="td-category"><li class="entry-category"><a  style="background-color:#6cd365; color:#fff; border-color:#6cd365;" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Елабуга</a></li><li class="entry-category"><a  href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo">Общество</a></li></ul><header class="td-post-title"><h1 class="entry-title">Социальная защита: итоги работы за 9 месяцев 2017 года</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-11T11:56:21+00:00" >11.10.2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19604">4</span></div><div class="td-post-comments"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k.jpg" data-caption=""><img width="604" height="362" class="entry-thumb td-modal-image" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k.jpg 604w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k-150x90.jpg 150w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k-300x180.jpg 300w" sizes="(max-width: 604px) 100vw, 604px" alt="" title="6HXTM_MBu7k"/></a></div><div class="essb_links essb_displayed_top essb_share essb_template_metro-retina essb_1840419743 essb_links_center print-no" id="essb_displayed_top_1840419743" data-essb-postid="19604" data-essb-position="top" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?" data-essb-twitter-url="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=twitter" data-essb-instance="1840419743"><ul class="essb_links_list"><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=vk" title="ВКонтакте" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=vk&#39;,&#39;vk&#39;,&#39;1840419743&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">ВКонтакте</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=ok" title="Однокласники" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=ok&#39;,&#39;ok&#39;,&#39;1840419743&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">ОК</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0%3A+%D0%B8%D1%82%D0%BE%D0%B3%D0%B8&amp;url=&amp;counturl=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=twitter&#39;,&#39;twitter&#39;,&#39;1840419743&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=google" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=google&#39;,&#39;google&#39;,&#39;1840419743&#39;); return false;" target="_blank" rel="nofollow"  class="external"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=facebook&t=%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0%3A+%D0%B8%D1%82%D0%BE%D0%B3%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%B7%D0%B0+9+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B5%D0%B2+2017+%D0%B3%D0%BE%D0%B4%D0%B0&redirect_uri=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=facebook&t=%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0%3A+%D0%B8%D1%82%D0%BE%D0%B3%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%B7%D0%B0+9+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B5%D0%B2+2017+%D0%B3%D0%BE%D0%B4%D0%B0&redirect_uri=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1840419743&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1840419743&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Печать</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more_popup(&#39;1840419743&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;1840419743&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Социальная%20защита%3A%20итоги%20работы%20за%209%20месяцев%202017%20года%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fobshhestvo%2Fsocialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda%3Futm_source%3Dessb_seti%2526utm_medium%3Dneedhelp%2526utm_campaign%3Dwhatsapp" title="" onclick="essb_tracking_only('', 'whatsapp', '1840419743', true);" target="_self" rel="nofollow"  class="external"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox essb_after_more"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0%3A+%D0%B8%D1%82%D0%BE%D0%B3%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%B7%D0%B0+9+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B5%D0%B2+2017+%D0%B3%D0%BE%D0%B4%D0%B0&body=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=gmail&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0%3A+%D0%B8%D1%82%D0%BE%D0%B3%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%B7%D0%B0+9+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B5%D0%B2+2017+%D0%B3%D0%BE%D0%B4%D0%B0&body=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=gmail&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1840419743&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_mailru nolightbox essb_after_more"> <a href="http://connect.mail.ru/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=mailru&title=%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0%3A+%D0%B8%D1%82%D0%BE%D0%B3%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%B7%D0%B0+9+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B5%D0%B2+2017+%D0%B3%D0%BE%D0%B4%D0%B0&description=" title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=mailru&title=%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0%3A+%D0%B8%D1%82%D0%BE%D0%B3%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%B7%D0%B0+9+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B5%D0%B2+2017+%D0%B3%D0%BE%D0%B4%D0%B0&description=&#39;,&#39;mailru&#39;,&#39;1840419743&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_sms nolightbox essb_after_more"> <a href="sms:&body=Социальная%20защита%3A%20итоги%20работы%20за%209%20месяцев%202017%20года%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fobshhestvo%2Fsocialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda%3Futm_source%3Dessb_seti%2526utm_medium%3Dneedhelp%2526utm_campaign%3Dsms" title="" onclick="essb_window(&#39;sms:&body=Социальная%20защита%3A%20итоги%20работы%20за%209%20месяцев%202017%20года%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fobshhestvo%2Fsocialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda%3Futm_source%3Dessb_seti%2526utm_medium%3Dneedhelp%2526utm_campaign%3Dsms&#39;,&#39;sms&#39;,&#39;1840419743&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox essb_after_more"> <a href="viber://forward?text=Социальная%20защита%3A%20итоги%20работы%20за%209%20месяцев%202017%20года%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fobshhestvo%2Fsocialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda%3Futm_source%3Dessb_seti%2526utm_medium%3Dneedhelp%2526utm_campaign%3Dviber" title="" onclick="essb_tracking_only('', 'viber', '1840419743', true);" target="_blank" rel="nofollow"  class="external"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox essb_after_more"> <a href="https://telegram.me/share/url?url=https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fobshhestvo%2Fsocialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda%3Futm_source%3Dessb_seti%2526utm_medium%3Dneedhelp%2526utm_campaign%3Dtelegram&text=Социальная%20защита%3A%20итоги%20работы%20за%209%20месяцев%202017%20года" title="" onclick="essb_tracking_only('', 'telegram', '1840419743', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_skype nolightbox essb_after_more"> <a href="https://web.skype.com/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=skype" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=skype&#39;,&#39;skype&#39;,&#39;1840419743&#39;); return false;" target="_blank" rel="nofollow"  class="external"><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1840419743 essb_morepopup_top essb_morepopup_modern" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb_toggle_less_popup('1840419743'); return false;"><i class="essb_icon_close"></i></a><div class="essb_morepopup_content essb_morepopup_content_1840419743"><div class="essb-morepopup-modern-message"><div class="essb-morepopup-modern-title">Социальная защита: итоги работы за 9 месяцев 2017 года</div><div class="essb-morepopup-modern-link"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign={network}" target="_blank">https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign={network}</a></div></div><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_882457952 essb_width_columns_4 essb_links_center print-no" id="essb_displayed_more_popup_882457952" data-essb-postid="19604" data-essb-position="more_popup" data-essb-button-style="vertical" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?" data-essb-twitter-url="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=twitter" data-essb-instance="882457952"><ul class="essb_links_list essb_vertical_name"><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;882457952&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Социальная%20защита%3A%20итоги%20работы%20за%209%20месяцев%202017%20года%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fobshhestvo%2Fsocialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda%3Futm_source%3Dessb_seti%2526utm_medium%3Dneedhelp%2526utm_campaign%3Dwhatsapp" title="" onclick="essb_tracking_only('', 'whatsapp', '882457952', true);" target="_self" rel="nofollow"  class="external"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0%3A+%D0%B8%D1%82%D0%BE%D0%B3%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%B7%D0%B0+9+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B5%D0%B2+2017+%D0%B3%D0%BE%D0%B4%D0%B0&body=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=gmail&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0%3A+%D0%B8%D1%82%D0%BE%D0%B3%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%B7%D0%B0+9+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B5%D0%B2+2017+%D0%B3%D0%BE%D0%B4%D0%B0&body=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=gmail&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;882457952&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=mailru&title=%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0%3A+%D0%B8%D1%82%D0%BE%D0%B3%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%B7%D0%B0+9+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B5%D0%B2+2017+%D0%B3%D0%BE%D0%B4%D0%B0&description=" title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=mailru&title=%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0%3A+%D0%B8%D1%82%D0%BE%D0%B3%D0%B8+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D0%B7%D0%B0+9+%D0%BC%D0%B5%D1%81%D1%8F%D1%86%D0%B5%D0%B2+2017+%D0%B3%D0%BE%D0%B4%D0%B0&description=&#39;,&#39;mailru&#39;,&#39;882457952&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Социальная%20защита%3A%20итоги%20работы%20за%209%20месяцев%202017%20года%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fobshhestvo%2Fsocialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda%3Futm_source%3Dessb_seti%2526utm_medium%3Dneedhelp%2526utm_campaign%3Dsms" title="" onclick="essb_window(&#39;sms:&body=Социальная%20защита%3A%20итоги%20работы%20за%209%20месяцев%202017%20года%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fobshhestvo%2Fsocialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda%3Futm_source%3Dessb_seti%2526utm_medium%3Dneedhelp%2526utm_campaign%3Dsms&#39;,&#39;sms&#39;,&#39;882457952&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Социальная%20защита%3A%20итоги%20работы%20за%209%20месяцев%202017%20года%20https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fobshhestvo%2Fsocialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda%3Futm_source%3Dessb_seti%2526utm_medium%3Dneedhelp%2526utm_campaign%3Dviber" title="" onclick="essb_tracking_only('', 'viber', '882457952', true);" target="_blank" rel="nofollow"  class="external"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="https://telegram.me/share/url?url=https%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fobshhestvo%2Fsocialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda%3Futm_source%3Dessb_seti%2526utm_medium%3Dneedhelp%2526utm_campaign%3Dtelegram&text=Социальная%20защита%3A%20итоги%20работы%20за%209%20месяцев%202017%20года" title="" onclick="essb_tracking_only('', 'telegram', '882457952', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=skype" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda?utm_source=essb_seti%26utm_medium=needhelp%26utm_campaign=skype&#39;,&#39;skype&#39;,&#39;882457952&#39;); return false;" target="_blank" rel="nofollow"  class="external"><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li></ul></div></div></div><div class="essb_morepopup_shadow essb_morepopup_shadow_1840419743 essb_morepopup_shadow_modern" onclick="essb_toggle_less_popup('1840419743'); return false;"></div><p>Республике Татарстан сформирована развитая система социальных выплат включающая 30 федеральных и 49 республиканских мер. Общее число получателей в Елабуге по состоянию на 1 января 2017 года около 34 тыс. человек. Лидирующими по числу получателей являются выплаты, предоставляемые гражданам, имеющим детей - 5479.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Реклама -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7452688860631442" data-ad-slot="7800639991"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Реклама -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7452688860631442" data-ad-slot="7800639991"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>"С июля этого года мы приглашаем к себе льготников для подтверждения права на получение субсидии-льготы на уплату взноса на капитальный ремонт общего имущества в многоквартирном доме. Граждане должны предоставить документы, подтверждающие право собственности на жилые помещения, в которых они проживают. На сегодняшний день из приглашенных 948 домохозяйств к нам пришли и подтвердили свое право только 689 (73%). Уважаемые жители, просим вас к нам приходить поактивнее. Мы вас ждем по адресу ул. Спасская, 3", - рассказала на "деловом вторнике" начальник Управления социальной защиты Светлана Прохорова.</p><p>В соответствии со стратегией социально-экономического развития Республики Татарстан до 2030 года, деятельность учреждений направлена на повышение качества социальных услуг за счет развития всех форм предоставления социальных услуг (полустационарной, стационарной и срочной) на основе контроля и оценки качества работы организаций социального обслуживания. Уровень обеспеченности населения социальными услугами в Елабуге составляет 100%, за исключением услуг, страдающими психическими расстройствами.</p><p>За 9 месяцев 2017 года в учреждениях социально обслуживания получили услуги 1952 человека:</p><p>пожилые - 389,<br /> инвалиды - 500,<br /> дети-инвалиды - 538,<br /> семьи с детьми - 454,<br /> дети - 79.<br /> "Центр «Доверие» в этом году переехал в новое помещение и располагается по адресу: улица Городищенская, 4. Здесь созданы все условия для работы, в отличие от старого деревянного здания, которое не соответствовало ни санитарным, ни пожарным нормам. В торжественном открытии нового здания приняла участие заместитель председателя Госсовета РТ Татьяна Ларионова, заместитель министра труда, занятости и социальной защиты РТ Клара Тазетдинова", - напомнила Светлана Прохорова.</p><p>В рамках реализации "Стратегии действий в интересах граждан старшего поколения в РФ до 2025 года" второй год в районе организуется работа по изучению условий проживания одиноких и одинокопроживающих граждан старше 70 лет в целях выявления нуждающихся в социальном обслуживании. На сегодняшний день в районе у нас проживают 2259 таких граждан. В этом году работники социальных служб уже обошли всех. По результатам 20 пожилых был приняты на социальное обслуживания на дому, 1 - устроен в дом-интернат. За 139 гражданами уход осуществляют социальные работники, за 527 пожилыми - родственники либо иные лица. Остальные граждане от услуг социальных служб отказались, так как сами справляются с ведением домашнего хозяйства и обеспечением основных жизненных потребностей.</p><p>Поиск новых эффективных форм оказания социальной помощи населению - одна из современных тенденций социального обслуживания граждан. Среди них следует выделить широкую ориентацию на использование стационарозамещающих технологий. С 2017 года запущен пилотный проект по созданию приемных семей для дееспособных граждан пожилого возраста, признанных нуждающимися в предоставлении социальных услуг в стационарной форме социального обслуживания в связи с полной или частичной утратой способности либо возможности осуществлять самообслуживание, самостоятельно передвигаться, обеспечивать основные жизненные потребности. "В нашем районе такая семья была создана с августа этого года", - отметала докладчик.</p><p>Весь комплекс социальных услуг получают граждане, проживающие в стационарных учреждениях, - от медицинской помощи до социальной реабилитации:</p><p>В 2017 году Добровольческий отряд пожилых людей «Алтын яшь» Елабужского Дома интерната для престарелых и инвалидов» стал одним из победителей Республиканского конкурса «Благотворитель года-2016» в номинации «Некоммерческие организации» за вклад в развитие добровольческой деятельности.<br /> 4 октября 2017 года прошел отборочный этап Республиканского конкурса художественной самодеятельности «Мои года – мое богатство». Проживающие ЕДИПИ заняли первые места во всех номинациях и также примут участие в финальном этапе конкурса.<br /> В настоящее время проживающие Психоневрологического интерната принимают участие в Всероссийских соревнованиях по мини-футболу «Кубок Федерации спорта лиц с интеллектуальными нарушениями 2017» в г.Сочи.<br /> В июне в Республиканском шахматном и шашечном турнире среди получателей социальных услуг домов интернатов и психоневрологических интернатов Республики Татарстан, который проходил в г. Казань в командном первенстве сборная ЕДИПИ заняла первое место.<br /> В 2017 году ГАУСО «Елабужский дом-интернат для престарелых и инвалидов» первый раз принял участие во II Всероссийском фестивале для инвалидов на колясках по бочча, который проходил с 24 по 27 июля в г. Чайковский Пермского края. По итогам командного зачета сборная ЕДИПИ заняла второе место.<br /> Внедрять новые технологии нам удается благодаря грантовой поддержке социальных проектов на различных уровнях:</p><p>Республиканский конкурс социальных проектов «Общественная инициатива»,<br /> Республиканский конкурс социальных и культурных проектов ОАО «РИТЭК»,<br /> Республиканский конкурс на получение грантов Кабинета Министров РТ для некоммерческих организаций.<br /> Общая сумма привлеченных средств в 2017 году около 1 млн. руб.</p><p>Наша задача создание комфортных и безопасных условий для проживания в социальных учреждениях. В республике реализуется программа по улучшению материально-технического состояния учреждений социального обслуживания. В этом году приобретено оборудование на сумму 920 тыс. руб. На капитальный ремонт учреждений (Психоневрологический интернат, Дом-интернат для престарелых и инвалидов, Реабилитационный центр «Астра») выделены дополнительные средства в размере 28,35 млн. рублей. На сумму 1,6 млн. рублей в учреждениях выполнены противопожарные мероприятия за счет бюджета РТ. Все учреждения социального обслуживания с круглосуточным пребыванием граждан оборудованы системами сигнализации и оповещения при пожаре, а также системой «стрелец-мониторинг».</p><p>Продолжается работа по обеспечению безопасных условий проживания многодетных семей и семей в социально опасном положении и одиноких престарелых граждан и инвалидов:</p><p>Прошли лечение от алкогольной зависимости – 18 родителей,<br /> Трудоустроены – 13,<br /> Оказана материальная помощь – 5,<br /> Оформлены меры социальной поддержки – 6,<br /> Организован летний отдых детей – 13,<br /> трудоустроены 2 несовершеннолетних<br /> Подключена услуга “Автоплатеж” – 20,<br /> 54 семьям установлена пожарная сигнализация,<br /> Заключены соглашения по реструктиризации долгов – 24.<br /> На 1 июня 142 семьи имели задолженность по ЖКХ, на 1 сентября - 97 семей. Сумма долга уменьшена на 561 тыс. руб. "Эта работа проводится в постоянном режиме: в случае выявления задолженности свыше двух месяцев семьи рассматриваются на рабочей группе по сокращению заложденности при исполкоме ЕМР, уточняются причины неоплаты и семья берется на учет для оказания помощи", - отметила Светлана Прохорова.</p><div class="mistape_caption"><p><p style="text-align: center"><span style="color: #999999;font-size: 10pt"><em>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите «Ctrl+Enter»</em></span></p></p></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Реклама -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7452688860631442" data-ad-slot="7800639991"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Реклама -</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7452688860631442" data-ad-slot="7800639991"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/tag/%d0%b5%d0%bb%d0%b0%d0%b1%d1%83%d0%b3%d0%b0">Елабуга</a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/tag/obshhestvo">Общество</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-rossii-uvelichen-porog-dolga-dlya-zapreta-na-vyezd-za-rubezh">В России увеличен порог долга для запрета на выезд за рубеж</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/author/pravda">Анатолий Правда</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Анатолий Правда"></span><meta itemprop="datePublished" content="2017-10-11T11:56:21+00:00"><meta itemprop="dateModified" content="2017-10-11T11:56:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/logo_575x80_end.png"></span><meta itemprop="name" content="Типичная Елабуга"></span><meta itemprop="headline " content="Социальная защита: итоги работы за 9 месяцев 2017 года"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k.jpg"><meta itemprop="width" content="604"><meta itemprop="height" content="362"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_49_59df44241861e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_59df44241861e" ><script>var block_td_uid_49_59df44241861e = new tdBlock();
block_td_uid_49_59df44241861e.id = "td_uid_49_59df44241861e";
block_td_uid_49_59df44241861e.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_49_59df44241861e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_59df44241861e_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":19604,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_49_59df44241861e.td_column_number = "3";
block_td_uid_49_59df44241861e.block_type = "td_block_related_posts";
block_td_uid_49_59df44241861e.post_count = "6";
block_td_uid_49_59df44241861e.found_posts = "717";
block_td_uid_49_59df44241861e.header_color = "";
block_td_uid_49_59df44241861e.ajax_pagination_infinite_stop = "";
block_td_uid_49_59df44241861e.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_49_59df44241861e);</script><h4 class="td-related-title td-block-title"><a id="td_uid_50_59df44241c620" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_49_59df44241861e" href="#">ЭТО МОЖЕТ БЫТЬ ИНТЕРЕСНО</a><a id="td_uid_51_59df44241c661" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_49_59df44241861e" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_49_59df44241861e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-rossii-uvelichen-porog-dolga-dlya-zapreta-na-vyezd-za-rubezh" rel="bookmark" title="В России увеличен порог долга для запрета на выезд за рубеж"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/fssp_45141651651-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/fssp_45141651651-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/fssp_45141651651-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/fssp_45141651651-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В России увеличен порог долга для запрета на выезд за рубеж"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya" class="td-post-category">Общество</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-rossii-uvelichen-porog-dolga-dlya-zapreta-na-vyezd-za-rubezh" rel="bookmark" title="В России увеличен порог долга для запрета на выезд за рубеж">В России увеличен порог долга для запрета на выезд за рубеж</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-silu-vstupili-novye-pravila-obrashheniya-k-straxovshhiku-za-vyplatoj-po-osago" rel="bookmark" title="В силу вступили новые правила обращения к страховщику за выплатой по ОСАГО"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/osago_3245-218x150.png" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/osago_3245-218x150.png 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/osago_3245-474x324.png 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/osago_3245-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В силу вступили новые правила обращения к страховщику за выплатой по ОСАГО"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya" class="td-post-category">Общество</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-silu-vstupili-novye-pravila-obrashheniya-k-straxovshhiku-za-vyplatoj-po-osago" rel="bookmark" title="В силу вступили новые правила обращения к страховщику за выплатой по ОСАГО">В силу вступили новые правила обращения к страховщику за выплатой по ОСАГО</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/v-elabuge-startoval-otopitelnyj-sezon" rel="bookmark" title="В Елабуге стартовал отопительный сезон"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gkh_4564578789-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gkh_4564578789-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gkh_4564578789-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gkh_4564578789-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Елабуге стартовал отопительный сезон"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo" class="td-post-category">Общество</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/v-elabuge-startoval-otopitelnyj-sezon" rel="bookmark" title="В Елабуге стартовал отопительный сезон">В Елабуге стартовал отопительный сезон</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/kultura-elabuga/elabuzhanka-albina-yusupova-proshla-slepye-proslushivaniya-v-shou-golos" rel="bookmark" title="Елабужанка Альбина Юсупова прошла слепые прослушивания в шоу «Голос»"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/maxresdefault-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/maxresdefault-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/maxresdefault-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Елабужанка Альбина Юсупова прошла слепые прослушивания в шоу «Голос»"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/kultura-elabuga" class="td-post-category">Культура</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/kultura-elabuga/elabuzhanka-albina-yusupova-proshla-slepye-proslushivaniya-v-shou-golos" rel="bookmark" title="Елабужанка Альбина Юсупова прошла слепые прослушивания в шоу «Голос»">Елабужанка Альбина Юсупова прошла слепые прослушивания в шоу «Голос»</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/sport-elabuga/pravoslavnaya-i-musulmanskaya-molodezh-elabugi-sygraet-v-mini-futbol" rel="bookmark" title="Православная и мусульманская молодежь Елабуги сыграет в мини-футбол"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/sport_5455-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/sport_5455-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/sport_5455-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/sport_5455-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Православная и мусульманская молодежь Елабуги сыграет в мини-футбол"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/sport-elabuga" class="td-post-category">Спорт</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/sport-elabuga/pravoslavnaya-i-musulmanskaya-molodezh-elabugi-sygraet-v-mini-futbol" rel="bookmark" title="Православная и мусульманская молодежь Елабуги сыграет в мини-футбол">Православная и мусульманская молодежь Елабуги сыграет в мини-футбол</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/160-mln-rublej-vydeleno-na-dorozhnoe-stroitelstvo-v-elabuge" rel="bookmark" title="160 млн рублей выделено на дорожное строительство в Елабуге"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/5156415-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/5156415-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/5156415-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/5156415-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="160 млн рублей выделено на дорожное строительство в Елабуге"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo" class="td-post-category">Общество</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/160-mln-rublej-vydeleno-na-dorozhnoe-stroitelstvo-v-elabuge" rel="bookmark" title="160 млн рублей выделено на дорожное строительство в Елабуге">160 млн рублей выделено на дорожное строительство в Елабуге</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_59df44241861e" data-td_block_id="td_uid_49_59df44241861e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_59df44241861e" data-td_block_id="td_uid_49_59df44241861e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Комментарий:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Пожалуйста, напишите ваш комментарий!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Имя:" type="text" value="" size="30"  /><div class="td-warning-author">Пожалуйста, введите ваше имя здесь</div></div><div style="clear: both; padding: .25em 0;" id="terms-accept" class="terms-form"><label style="text-align: left;"><input type="checkbox" value="1" name="ag_login_accept" id="ag_login_accept"  />&nbsp;<a title="Пользовательское согашение" class="" target="_BLANK" href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/?post_type=page&#038;p=18837">Я прочитал и согласен с условиями пользовательского соглашения.</a></label><input type="hidden" value="login" name="ag_type" /></div><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_846958035" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeNDCQTAAAAAO5_NwrEZxZm633HILtYsrqeFapN" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать Комментарий" /> <input type='hidden' name='comment_post_ID' value='19604' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Реклама -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7452688860631442" data-ad-slot="5279956859"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Реклама -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7452688860631442" data-ad-slot="5279956859"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Реклама -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7452688860631442" data-ad-slot="5279956859"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Реклама -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7452688860631442" data-ad-slot="5279956859"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_7 td_block_widget td_uid_53_59df4424302d5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_59df4424302d5" ><style>body .td_uid_53_59df4424302d5_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_53_59df4424302d5_rand .td-pulldown-filter-link:hover,
            body .td_uid_53_59df4424302d5_rand .td-subcat-item a:hover,
            body .td_uid_53_59df4424302d5_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_53_59df4424302d5_rand .td_quote_on_blocks,
            body .td_uid_53_59df4424302d5_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_53_59df4424302d5_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_53_59df4424302d5_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_53_59df4424302d5_rand .td-instagram-user a {
                color: #ef9651;
            }

            body .td_uid_53_59df4424302d5_rand .td-next-prev-wrap a:hover,
            body .td_uid_53_59df4424302d5_rand .td-load-more-wrap a:hover {
                background-color: #ef9651;
                border-color: #ef9651;
            }

            body .td_uid_53_59df4424302d5_rand .block-title > *,
            body .td_uid_53_59df4424302d5_rand .td-trending-now-title,
            body .td_uid_53_59df4424302d5_rand .td-read-more a,
            body .td_uid_53_59df4424302d5_rand .td-weather-information:before,
            body .td_uid_53_59df4424302d5_rand .td-weather-week:before,
            body .td_uid_53_59df4424302d5_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_53_59df4424302d5_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_53_59df4424302d5_rand .td-post-category,
            body .td_uid_53_59df4424302d5_rand .td-post-category:hover {
                background-color: #ef9651;
            }
            body .td-footer-wrapper .td_uid_53_59df4424302d5_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_53_59df4424302d5_rand .block-title {
                border-color: #ef9651;
            }</style><script>var block_td_uid_53_59df4424302d5 = new tdBlock();
block_td_uid_53_59df4424302d5.id = "td_uid_53_59df4424302d5";
block_td_uid_53_59df4424302d5.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u041f\u0423\u041b\u042f\u0420\u041d\u041e\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#ef9651","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"70, 72, 73, 74","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_block_widget td_uid_53_59df4424302d5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_59df4424302d5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_59df4424302d5.td_column_number = "1";
block_td_uid_53_59df4424302d5.block_type = "td_block_7";
block_td_uid_53_59df4424302d5.post_count = "4";
block_td_uid_53_59df4424302d5.found_posts = "2160";
block_td_uid_53_59df4424302d5.header_color = "#ef9651";
block_td_uid_53_59df4424302d5.ajax_pagination_infinite_stop = "";
block_td_uid_53_59df4424302d5.max_num_pages = "540";
tdBlocksArray.push(block_td_uid_53_59df4424302d5);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ПОПУЛЯРНОЕ</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_53_59df4424302d5"><ul class="td-subcat-list" id="td_pulldown_td_uid_53_59df4424302d5_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_54_59df44265d75f" data-td_filter_value="" data-td_block_id="td_uid_53_59df4424302d5" href="#">Все</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_55_59df44265d79b" data-td_filter_value="70" data-td_block_id="td_uid_53_59df4424302d5" href="#">Елабуга</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_56_59df44265d7d4" data-td_filter_value="72" data-td_block_id="td_uid_53_59df4424302d5" href="#">Татарстан</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_57_59df44265d80d" data-td_filter_value="73" data-td_block_id="td_uid_53_59df4424302d5" href="#">Россия</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_58_59df44265d845" data-td_filter_value="74" data-td_block_id="td_uid_53_59df4424302d5" href="#">Мир</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Подробнее</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_53_59df4424302d5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha/%d0%ba%d0%b8%d0%bd%d0%be%d1%82%d0%b5%d0%b0%d1%82%d1%80-brooklyn-%d1%80%d0%b0%d1%81%d0%bf%d0%b8%d1%81%d0%b0%d0%bd%d0%b8%d0%b5-%d1%81%d0%b5%d0%b0%d0%bd%d1%81%d0%be%d0%b2-%d0%bd%d0%b0-26-%d1%84%d0%b5" rel="bookmark" title="Кинотеатр BROOKLYN Расписание сеансов на 26 февраля &#8212; 2 марта"><img width="100" height="70" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha/%d0%ba%d0%b8%d0%bd%d0%be%d1%82%d0%b5%d0%b0%d1%82%d1%80-brooklyn-%d1%80%d0%b0%d1%81%d0%bf%d0%b8%d1%81%d0%b0%d0%bd%d0%b8%d0%b5-%d1%81%d0%b5%d0%b0%d0%bd%d1%81%d0%be%d0%b2-%d0%bd%d0%b0-26-%d1%84%d0%b5" rel="bookmark" title="Кинотеатр BROOKLYN Расписание сеансов на 26 февраля &#8212; 2 марта">Кинотеатр BROOKLYN Расписание сеансов на 26 февраля &#8212; 2 марта</a></h3><div class="td-module-meta-info"> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha" class="td-post-category">Афиша</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-29T09:40:00+00:00" >29.02.2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/uzhe-s-24-iyunya-budet-otkryt-avtobusnyj-marshrut-do-plyazha" rel="bookmark" title="Уже с 24 июня будет открыт автобусный маршрут до пляжа."><img width="100" height="56" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/06/x88SgDS17r0-1.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/06/x88SgDS17r0-1.jpg 650w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/06/x88SgDS17r0-1-600x334.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Уже с 24 июня будет открыт автобусный маршрут до пляжа."/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/uzhe-s-24-iyunya-budet-otkryt-avtobusnyj-marshrut-do-plyazha" rel="bookmark" title="Уже с 24 июня будет открыт автобусный маршрут до пляжа.">Уже с 24 июня будет открыт автобусный маршрут до пляжа.</a></h3><div class="td-module-meta-info"> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga" class="td-post-category">Елабуга</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-23T19:11:23+00:00" >23.06.2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/sabantuj-2017-v-elabuge-projdet-1-iyulya" rel="bookmark" title="Сабантуй 2017 в г. Елабуга пройдет 1 июля. План мероприятия"><img width="100" height="70" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/sabantui_44516-100x70.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/sabantui_44516-100x70.jpg 100w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/sabantui_44516-600x420.jpg 600w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/sabantui_44516-800x560.jpg 800w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/sabantui_44516-1100x770.jpg 1100w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/sabantui_44516-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/sabantui_44516-696x487.jpg 696w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/sabantui_44516-1068x748.jpg 1068w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/05/sabantui_44516.jpg 1600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Сабантуй 2017 в г. Елабуга пройдет 1 июля. План мероприятия"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/sabantuj-2017-v-elabuge-projdet-1-iyulya" rel="bookmark" title="Сабантуй 2017 в г. Елабуга пройдет 1 июля. План мероприятия">Сабантуй 2017 в г. Елабуга пройдет 1 июля. План мероприятия</a></h3><div class="td-module-meta-info"> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo" class="td-post-category">Общество</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-01T07:30:07+00:00" >01.07.2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha-dnya-vesny-mira-i-truda" rel="bookmark" title="Афиша: Дня Весны, Мира и Труда!"><img width="100" height="66" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/13404119.png" alt="" title="Афиша: Дня Весны, Мира и Труда!"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha-dnya-vesny-mira-i-truda" rel="bookmark" title="Афиша: Дня Весны, Мира и Труда!">Афиша: Дня Весны, Мира и Труда!</a></h3><div class="td-module-meta-info"> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga" class="td-post-category">Елабуга</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-26T15:20:42+00:00" >26.04.2016</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_59df4424302d5" data-td_block_id="td_uid_53_59df4424302d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_59df4424302d5" data-td_block_id="td_uid_53_59df4424302d5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_59_59df44267187a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_59_59df44267187a" ><style>body .td_uid_59_59df44267187a_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_59_59df44267187a_rand .td-pulldown-filter-link:hover,
            body .td_uid_59_59df44267187a_rand .td-subcat-item a:hover,
            body .td_uid_59_59df44267187a_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_59_59df44267187a_rand .td_quote_on_blocks,
            body .td_uid_59_59df44267187a_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_59_59df44267187a_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_59_59df44267187a_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_59_59df44267187a_rand .td-instagram-user a {
                color: #0099FF;
            }

            body .td_uid_59_59df44267187a_rand .td-next-prev-wrap a:hover,
            body .td_uid_59_59df44267187a_rand .td-load-more-wrap a:hover {
                background-color: #0099FF;
                border-color: #0099FF;
            }

            body .td_uid_59_59df44267187a_rand .block-title > *,
            body .td_uid_59_59df44267187a_rand .td-trending-now-title,
            body .td_uid_59_59df44267187a_rand .td-read-more a,
            body .td_uid_59_59df44267187a_rand .td-weather-information:before,
            body .td_uid_59_59df44267187a_rand .td-weather-week:before,
            body .td_uid_59_59df44267187a_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_59_59df44267187a_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_59_59df44267187a_rand .td-post-category,
            body .td_uid_59_59df44267187a_rand .td-post-category:hover {
                background-color: #0099FF;
            }
            body .td-footer-wrapper .td_uid_59_59df44267187a_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_59_59df44267187a_rand .block-title {
                border-color: #0099FF;
            }</style><script>var block_td_uid_59_59df44267187a = new tdBlock();
block_td_uid_59_59df44267187a.id = "td_uid_59_59df44267187a";
block_td_uid_59_59df44267187a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0421\u0412\u0415\u0416\u0415\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0099FF","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_59_59df44267187a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_59df44267187a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_59df44267187a.td_column_number = "1";
block_td_uid_59_59df44267187a.block_type = "td_block_15";
block_td_uid_59_59df44267187a.post_count = "4";
block_td_uid_59_59df44267187a.found_posts = "2790";
block_td_uid_59_59df44267187a.header_color = "#0099FF";
block_td_uid_59_59df44267187a.ajax_pagination_infinite_stop = "";
block_td_uid_59_59df44267187a.max_num_pages = "698";
tdBlocksArray.push(block_td_uid_59_59df44267187a);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">СВЕЖЕЕ</span></h4></div><div id=td_uid_59_59df44267187a class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda" rel="bookmark" title="Социальная защита: итоги работы за 9 месяцев 2017 года"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Социальная защита: итоги работы за 9 месяцев 2017 года"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo" class="td-post-category">Общество</a></div><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda" rel="bookmark" title="Социальная защита: итоги работы за 9 месяцев 2017 года">Социальная защита: итоги работы за 9 месяцев 2017 года</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-rossii-uvelichen-porog-dolga-dlya-zapreta-na-vyezd-za-rubezh" rel="bookmark" title="В России увеличен порог долга для запрета на выезд за рубеж"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/fssp_45141651651-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/fssp_45141651651-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/fssp_45141651651-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/fssp_45141651651-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В России увеличен порог долга для запрета на выезд за рубеж"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya" class="td-post-category">Общество</a></div><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-rossii-uvelichen-porog-dolga-dlya-zapreta-na-vyezd-za-rubezh" rel="bookmark" title="В России увеличен порог долга для запрета на выезд за рубеж">В России увеличен порог долга для запрета на выезд за рубеж</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-silu-vstupili-novye-pravila-obrashheniya-k-straxovshhiku-za-vyplatoj-po-osago" rel="bookmark" title="В силу вступили новые правила обращения к страховщику за выплатой по ОСАГО"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/osago_3245-218x150.png" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/osago_3245-218x150.png 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/osago_3245-474x324.png 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/osago_3245-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В силу вступили новые правила обращения к страховщику за выплатой по ОСАГО"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya" class="td-post-category">Общество</a></div><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-silu-vstupili-novye-pravila-obrashheniya-k-straxovshhiku-za-vyplatoj-po-osago" rel="bookmark" title="В силу вступили новые правила обращения к страховщику за выплатой по ОСАГО">В силу вступили новые правила обращения к страховщику за выплатой по...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/v-elabuge-startoval-otopitelnyj-sezon" rel="bookmark" title="В Елабуге стартовал отопительный сезон"><img width="218" height="150" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gkh_4564578789-218x150.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gkh_4564578789-218x150.jpg 218w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gkh_4564578789-474x324.jpg 474w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/gkh_4564578789-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Елабуге стартовал отопительный сезон"/></a></div> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo" class="td-post-category">Общество</a></div><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/v-elabuge-startoval-otopitelnyj-sezon" rel="bookmark" title="В Елабуге стартовал отопительный сезон">В Елабуге стартовал отопительный сезон</a></h3></div></div></div></div></div><div class="clearfix"></div><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>КОММЕНТАРИИ</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><noindex><a href='http://www.fclb.co/tag/van-cleef-arpels-wedding-ring-imitation' rel='external nofollow' class='url'>van cleef &amp; arpels butterfly ring replica</a></noindex></span> к записи <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/prodolzhaetsya-priem-zayavok-po-programme-lizing-grant-dlya-monogorodov#comment-180">Продолжается прием заявок по программе «ЛИЗИНГ-ГРАНТ» для моногородов</a></li><li class="recentcomments"><span class="comment-author-link">Олег</span> к записи <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/ispanskij-kibersportsmen-posetil-bolnyx-detej-elabugi#comment-179">Испанский киберспортсмен посетил больных детей Елабуги</a></li><li class="recentcomments"><span class="comment-author-link"><noindex><a href='http://www.popularllove.com/' rel='external nofollow' class='url'>prix bracelet cartier imitation</a></noindex></span> к записи <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/proisshestviya/zhitelnica-tanajki-obvinila-v-smerti-malysha-vrachej-elabugi-chelnov-i-kazani#comment-178">Жительница Танайки обвинила в смерти малыша врачей Елабуги, Челнов и Казани</a></li><li class="recentcomments"><span class="comment-author-link">Ирина</span> к записи <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/abonementy-na-poseshhenie-sportobektov-elabugi-povysilis#comment-171">Абонементы на посещение спортобъектов Елабуги повысились</a></li></ul></aside>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Реклама -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7452688860631442" data-ad-slot="5954534846"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Реклама -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7452688860631442" data-ad-slot="5954534846"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Реклама -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7452688860631442" data-ad-slot="5954534846"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Реклама -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7452688860631442" data-ad-slot="5954534846"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><span class="td-adspot-title">- Реклама -</span><div class="td-all-devices"><a href="#"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/04/728x90_5.png"/></a></div></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>ОПРОСЫ</span></h4><div id="polls-3" class="wp-polls"><form id="polls_form_3" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_3_nonce" name="wp-polls-nonce" value="da4e09b0c4" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="3" /></p><p style="text-align: center;"><strong>Давно ли Вы живете в Елабуге?</strong></p><div id="polls-3-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-8" name="poll_3" value="8" /> <label for="poll-answer-8">до 6 месяцев</label></li><li><input type="radio" id="poll-answer-9" name="poll_3" value="9" /> <label for="poll-answer-9">от 6 месяцев до 1 года</label></li><li><input type="radio" id="poll-answer-10" name="poll_3" value="10" /> <label for="poll-answer-10">от 1 года до 3 лет</label></li><li><input type="radio" id="poll-answer-11" name="poll_3" value="11" /> <label for="poll-answer-11">от 3 до 5 лет</label></li><li><input type="radio" id="poll-answer-12" name="poll_3" value="12" /> <label for="poll-answer-12">от 5 до 10 лет</label></li><li><input type="radio" id="poll-answer-13" name="poll_3" value="13" /> <label for="poll-answer-13">свыше 10 лет</label></li><li><input type="radio" id="poll-answer-23" name="poll_3" value="23" /> <label for="poll-answer-23">Я живу в другом городе</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="   Голосовать" class="Buttons" onclick="poll_vote(3);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(3); return false;" title="Посмотреть результаты">Посмотреть результаты</a></p></div></form></div><div id="polls-3-loading" class="wp-polls-loading"><img src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div><ul><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/opros">Архив  опросов</a></li></ul></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_62_59df44268bffa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_62_59df44268bffa" ><script>var block_td_uid_62_59df44268bffa = new tdBlock();
block_td_uid_62_59df44268bffa.id = "td_uid_62_59df44268bffa";
block_td_uid_62_59df44268bffa.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0412\u042b\u0411\u041e\u0420 \u0420\u0415\u0414\u0410\u041a\u0426\u0418\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_59df44268bffa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_59df44268bffa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_62_59df44268bffa.td_column_number = "1";
block_td_uid_62_59df44268bffa.block_type = "td_block_7";
block_td_uid_62_59df44268bffa.post_count = "1";
block_td_uid_62_59df44268bffa.found_posts = "1";
block_td_uid_62_59df44268bffa.header_color = "#";
block_td_uid_62_59df44268bffa.ajax_pagination_infinite_stop = "";
block_td_uid_62_59df44268bffa.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_62_59df44268bffa);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ВЫБОР РЕДАКЦИИ</span></h4></div><div id=td_uid_62_59df44268bffa class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda" rel="bookmark" title="Социальная защита: итоги работы за 9 месяцев 2017 года"><img width="100" height="70" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k-100x70.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k-100x70.jpg 100w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/10/6HXTM_MBu7k-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Социальная защита: итоги работы за 9 месяцев 2017 года"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/socialnaya-zashhita-itogi-raboty-za-9-mesyacev-2017-goda" rel="bookmark" title="Социальная защита: итоги работы за 9 месяцев 2017 года">Социальная защита: итоги работы за 9 месяцев 2017 года</a></h3><div class="td-module-meta-info"> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo" class="td-post-category">Общество</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-11T11:56:21+00:00" >11.10.2017</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_59df44268bffa" data-td_block_id="td_uid_62_59df44268bffa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_62_59df44268bffa" data-td_block_id="td_uid_62_59df44268bffa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_63_59df442693d2d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_63_59df442693d2d" ><h4 class="block-title"><span class="td-pulldown-size">ПОПУЛЯРНЫЕ КАТЕГОРИИ</span></h4><ul class="td-pb-padding-side"><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Елабуга<span class="td-cat-no">1404</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan">Татарстан<span class="td-cat-no">914</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya">Россия<span class="td-cat-no">289</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo">Общество<span class="td-cat-no">260</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport">Спорт<span class="td-cat-no">183</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/proisshestviya-respublika-tatarstan">Происшествия<span class="td-cat-no">157</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan">Общество<span class="td-cat-no">136</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira">Мир<span class="td-cat-no">135</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha">Афиша<span class="td-cat-no">112</span></a></li><li><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/narodnye-novosti">Народные новости<span class="td-cat-no">44</span></a></li></ul></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/js/analytics.js','ga');

  ga('create', 'UA-96542550-1', 'auto');
  ga('send', 'pageview');</script>  <a href="//top100.rambler.ru/navi/4502507/" class="external" rel="nofollow"> <img src="//counter.rambler.ru/top100.cnt?4502507" alt="Rambler's Top100" border="0" /></a> <script type="text/javascript" >(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36382595 = new Ya.Metrika2({ id:36382595, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/js/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2");</script> <noscript><div><img src="https://mc.yandex.ru/watch/36382595" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/"><img class="td-retina-data" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/logo_347x50_beliy_end.png" data-retina="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/logo_555x80_beliy_end.png" alt="Типичная Елабуга" title="Новости твоего города"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>О НАС</span></div>Сайт <b>Типичная  Елабуга</b> это информационно-развлекательный портал города Елабуга, проект является не коммерческим и создан для того что бы донесли полезную информацию до жителей города Елабуга и Елабужского района.<div class="footer-email-wrap">Связаться с нами: <a href="mailto:mail@типичная-елабуга.рф">mail@типичная-елабуга.рф</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Следуйте за нами</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/1967729226873969" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/118346016042818869986" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/tipi4nelabuga" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/elabuga_news" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/tipi4nelabuga" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCdeEgh_QEkQiu45lVD1AQVA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-servis-menyu-podval-container"><ul id="menu-servis-menyu-podval" class="td-subfooter-menu"><li id="menu-item-16604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16604"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/reklama-tipichka">Реклама</a></li><li id="menu-item-16928" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16928"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/pravila-ispolzovaniya-materialov-sajta">Использование материалов</a></li><li id="menu-item-16586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16586"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/pravoobladatelyam">Правообладателям</a></li><li id="menu-item-14670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14670"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/contact">Контакты</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Типичная Елабуга. Новости твоего города. Все права защищены</div></div></div></div></div><div style="display:none"></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Рекомендуем Вам</span><div class="td-content-more-articles-box"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-rossii-uvelichen-porog-dolga-dlya-zapreta-na-vyezd-za-rubezh" rel="bookmark" title="В России увеличен порог долга для запрета на выезд за рубеж"><img width="100" height="70" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/fssp_45141651651-100x70.jpg" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/fssp_45141651651-100x70.jpg 100w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/07/fssp_45141651651-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В России увеличен порог долга для запрета на выезд за рубеж"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-rossii-uvelichen-porog-dolga-dlya-zapreta-na-vyezd-za-rubezh" rel="bookmark" title="В России увеличен порог долга для запрета на выезд за рубеж">В России увеличен порог долга для запрета на выезд за рубеж</a></h3><div class="td-module-meta-info"> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya" class="td-post-category">Общество</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-01T14:48:47+00:00" >01.10.2017</time></span></div></div></div><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-silu-vstupili-novye-pravila-obrashheniya-k-straxovshhiku-za-vyplatoj-po-osago" rel="bookmark" title="В силу вступили новые правила обращения к страховщику за выплатой по ОСАГО"><img width="100" height="70" class="entry-thumb" src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/osago_3245-100x70.png" srcset="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/osago_3245-100x70.png 100w, https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/09/osago_3245-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В силу вступили новые правила обращения к страховщику за выплатой по ОСАГО"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya/v-silu-vstupili-novye-pravila-obrashheniya-k-straxovshhiku-za-vyplatoj-po-osago" rel="bookmark" title="В силу вступили новые правила обращения к страховщику за выплатой по ОСАГО">В силу вступили новые правила обращения к страховщику за выплатой по...</a></h3><div class="td-module-meta-info"> <a href="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya" class="td-post-category">Общество</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-25T20:40:10+00:00" >25.09.2017</time></span></div></div></div></div></div> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script> <script type='text/javascript'>var rlArgs = {"script":"tosrus","selector":"prettyPhoto","customEvents":" ajaxComplete","activeGalleries":"1","effect":"slide","infinite":"1","keys":"1","autoplay":"1","pauseOnHover":"1","timeout":"4000","pagination":"1","paginationType":"bullets","closeOnClick":"1","woocommerce_gallery":"0"};</script> <script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript'>var decoMistape = {"ajaxurl":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var gglcptch_pre = {"messages":{"in_progress":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0434\u043e\u0436\u0434\u0438\u0442\u0435\u0441\u044c \u043e\u043a\u043e\u043d\u0447\u0430\u043d\u0438\u044f \u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0438 Google reCAPTCHA.","timeout":"\u041d\u0435 \u0443\u0434\u0430\u043b\u043e\u0441\u044c \u0437\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c Google reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u0440\u043e\u0432\u0435\u0440\u044c\u0442\u0435 \u0432\u0430\u0448\u0435 \u043f\u043e\u0434\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u043a \u0441\u0435\u0442\u0438 \u0418\u043d\u0442\u0435\u0440\u043d\u0435\u0442 \u0438 \u043f\u0435\u0440\u0435\u0437\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u0435 \u044d\u0442\u0443 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443."}};</script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.31'></script> <script type='text/javascript'>var gglcptch = {"options":{"version":"v2","sitekey":"6LeNDCQTAAAAAO5_NwrEZxZm633HILtYsrqeFapN","theme":"light","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435<\/strong>:&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u0444\u043e\u0440\u043c\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA \u0434\u043b\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b."},"vars":{"ajaxurl":"https:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php","error_msg":"\u041e\u0448\u0438\u0431\u043a\u0430:&nbsp;\u041e\u0448\u0438\u0431\u043a\u0430: \u0412\u044b \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0435\u0440\u043d\u043e\u0435 \u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0435 reCAPTCHA.","nonce":"8d44143d93","visibility":false,"excluded_forms":""}};</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0415\u043b\u0430\u0431\u0443\u0433\u0430","api_location":"Yelabuga","api_language":"ru","today_icon":"clear-sky-d","today_icon_text":"\u044f\u0441\u043d\u043e","today_temp":[9,48.2],"today_humidity":70,"today_wind_speed":[5,3.1],"today_min":[9,48.2],"today_max":[9,48.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1507881600,"day_temp":[11,51],"day_name":"\u041f\u0442","owm_day_index":1},{"timestamp":1507968000,"day_temp":[11,52],"day_name":"\u0421\u0431","owm_day_index":2},{"timestamp":1508054400,"day_temp":[9,47],"day_name":"\u0412\u0441","owm_day_index":3},{"timestamp":1508140800,"day_temp":[5,42],"day_name":"\u041f\u043d","owm_day_index":4},{"timestamp":1508227200,"day_temp":[2,36],"day_name":"\u0412\u0442","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[19604]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'121335435',post:'19604',tz:'3',srv:'xn----7sbbaemlva7asw1bya6c6h.xn--p1ai'} ]);
	_stq.push([ 'clickTrackerInit', '121335435', '19604' ]);</script> <div class="essb_mailform"><div class="essb_mailform_content"><p>Поделись с другом</p><label class="essb_mailform_content_label">Ваш адрес электронной почты</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Ваш адрес электронной почты"/><label class="essb_mailform_content_label">Электронная почта получателя</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Электронная почта получателя"/><label class="essb_mailform_content_label">Вы человек?</label><input type="text" id="essb_mailform_c" class="essb_mailform_content_input" placeholder="Fill captcha code"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Послать</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Отмена</button></div><input type="hidden" id="essb_mail_salt" value="1478146072"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><div id="mistape_dialog" data-mode="confirm" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content without-comment"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Сообщить об опечатке</h2><div class="mistape_dialog_block"><h3>Текст, который будет отправлен нашим редакторам:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="pos-relative"></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="19604" role="button">Отправить</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a></div><div class="mistape-letter-front letter-part"><div class="front-left"></div><div class="front-right"></div><div class="front-bottom"></div></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59df4426a93ea"></textarea><div id="td_live_css_uid_1_59df4426a93ea" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59df4426a93ea');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59df4426a93ea");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/cache/autoptimize/1/js/autoptimize_f956fa765732e83f7ee02339b2894891.js"></script></body></html>