<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Типичная Елабуга. Республика Татарстан - лидер среди регионов России по предоставлению электронных государственных услуг</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/xmlrpc.php"/>
    <meta property="og:image" content="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/6545198418974.jpg"/><meta name="author" content="Анатолий Правда">
<link rel="icon" type="image/png" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/Фавикон-ТЕ.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="По итогам 2016 года доля татарстанцев, использующих государственные услуги в электронном виде, достигла отметки в 79,7% - такие данные привел Росстат...."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Республика Татарстан - лидер среди регионов России по предоставлению электронных государственных услуг"/>
<link rel="canonical" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/respublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug"/>
<meta property="og:locale" content="ru_RU"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Типичная Елабуга. Республика Татарстан - лидер среди регионов России по предоставлению электронных государственных услуг"/>
<meta property="og:description" content="По итогам 2016 года доля татарстанцев, использующих государственные услуги в электронном виде, достигла отметки в 79,7% - такие данные привел Росстат...."/>
<meta property="og:url" content="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/respublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug"/>
<meta property="og:site_name" content="Типичная Елабуга"/>
<meta property="article:tag" content="Госуслуга"/>
<meta property="article:section" content="Общество"/>
<meta property="article:published_time" content="2017-03-16T13:11:54+00:00"/>
<meta property="og:image" content="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/6545198418974.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="569"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="По итогам 2016 года доля татарстанцев, использующих государственные услуги в электронном виде, достигла отметки в 79,7% - такие данные привел Росстат...."/>
<meta name="twitter:title" content="Типичная Елабуга. Республика Татарстан - лидер среди регионов России по предоставлению электронных государственных услуг"/>
<meta name="twitter:site" content="@Tipi4nElabuga"/>
<meta name="twitter:image" content="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/6545198418974.jpg"/>
<meta name="twitter:creator" content="@Tipi4nElabuga"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Типичная Елабуга &raquo; Лента" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/feed"/>
<link rel="alternate" type="application/rss+xml" title="Типичная Елабуга &raquo; Лента комментариев" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Типичная Елабуга &raquo; Лента комментариев к &laquo;Республика Татарстан &#8212; лидер среди регионов России по предоставлению электронных государственных услуг&raquo;" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/respublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug/feed"/>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='22f65efe-a32b-4699-83a4-ee4258451dd5';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Типичная Елабуга";oneSignal_options['welcomeNotification']['message']="Ура! Вы успешно подписаны.";oneSignal_options['welcomeNotification']['url']="http://типичная-елабуга.рф";oneSignal_options['subdomainName']="elabuga.onesignal.com";oneSignal_options['safari_web_id']="web.onesignal.auto.14c30330-c4fb-483f-9c66-942ad147f917";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Хотите быть в курсе всех свежих новостей города Елабуга??';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Типичная Елабуга';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Новости Елабуги, о городе Елабуга, проблемы города Елабуга.';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Типичная Елабуга';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Новости Елабуги, о городе Елабуга, проблемы города Елабуга.';oneSignal_options['promptOptions']['exampleNotificationCaption']='С Уважением команда сайта Типичная Елабуга';oneSignal_options['promptOptions']['acceptButtonText']='Да';oneSignal_options['promptOptions']['cancelButtonText']='Нет';oneSignal_options['promptOptions']['siteName']='типичная-елабуга.рф';oneSignal_options['promptOptions']['autoAcceptTitle']='Типичная Елабуга';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.7.8.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cf7-style-frontend-style-css' href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/contact-form-7-style/css/A.frontend.css,qver=3.1.2.pagespeed.cf.2TtzKGcPtQ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cf7-style-responsive-style-css' href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/contact-form-7-style/css/A.responsive.css,qver=3.1.2.pagespeed.cf.1avJlYS_Mc.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<style id='gglcptch-css' media='all'>#commentform .gglcptch{margin:0 0 10px}#recaptcha_response_field{height:17px!important;max-height:35px!important;font-size:10pt!important}.recaptcha_theme_clean #recaptcha_response_field{height:25px!important}#gglcptch_error{color:red}.gglcptch table#recaptcha_table{table-layout:auto!important}.gglcptch_whitelist_message{display:block;margin:12px 0}.gglcptch_v1,.gglcptch_v2{min-width:1px}.rtl .gglcptch_v1 .recaptcha_r2_c1{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) -27px 0 no-repeat!important}.rtl .gglcptch_v1 .recaptcha_r2_c2{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) -18px 0 no-repeat!important}.rtl .gglcptch_v1 .recaptcha_r3_c1{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) -9px 0 no-repeat!important}.rtl .gglcptch_v1 .recaptcha_r3_c3{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) 0 0 no-repeat!important}</style>
<link rel='stylesheet' id='font-awesome-four-css' href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/font-awesome-4-menus/css/A.font-awesome.min.css,qver=4.7.0.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/revslider/public/assets/css/A.settings.css,qver=5.3.1.5.pagespeed.cf.BBFgXZRga9.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<style id='wp-polls-css' media='all'>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #029dcb;background-color:#00aadc}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background:#6bd66b;border:1px solid #c8c8c8}</style>
<style id='wp-pagenavi-css' media='all'>.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #bfbfbf;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:bold}</style>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='evcal_google_fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.7.3' type='text/css' media='screen'/>
<link rel='stylesheet' id='evcal_cal_default-css' href='//xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/eventON/assets/css/A.eventon_styles.css,qver=2.4.1.pagespeed.cf.3Cr-8QxbYw.css' type='text/css' media='all'/>
<link rel='stylesheet' id='evo_font_icons-css' href='//xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/eventON/assets/fonts/A.font-awesome.css,qver=4.6.2.pagespeed.cf.ZLWc8-MTi8.css' type='text/css' media='all'/>
<link rel='stylesheet' id='simcal-qtip-css' href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/google-calendar-events/assets/css/vendor/A.jquery.qtip.min.css,qver=3.1.9.pagespeed.cf.BJthIZMJ3s.css' type='text/css' media='all'/>
<link rel='stylesheet' id='simcal-default-calendar-grid-css' href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/google-calendar-events/assets/css/A.default-calendar-grid.min.css,qver=3.1.9.pagespeed.cf.0zgPTs0tKp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='simcal-default-calendar-list-css' href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/google-calendar-events/assets/css/A.default-calendar-list.min.css,qver=3.1.9.pagespeed.cf.zrPZFPjSQF.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.0.1.pagespeed.cf.NLl-YNKfHW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/themes/Newspaper/A.style.css,qver=7.7c.pagespeed.cf.IEnDeoRT8c.css' type='text/css' media='all'/>
<style id='td-theme-child-css' media='all'></style>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js,qver=5.3.1.5.pagespeed.jm.0Z8coty-2O.js'></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js,qver=5.3.1.5.pagespeed.jm.26J9Hcfd83.js'></script>
<link rel='https://api.w.org/' href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/?p=16197'/>
<link rel="alternate" type="application/json+oembed" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Frespublika-tatarstan%2Fobshhestvo-respublika-tatarstan%2Frespublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug"/>
<link rel="alternate" type="text/xml+oembed" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Frespublika-tatarstan%2Fobshhestvo-respublika-tatarstan%2Frespublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug&#038;format=xml"/>
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.1"/>

		<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<style class='cf7-style' media='screen' type='text/css'>body .cf7-style.cf7-style-6122{width:92%!important;margin-top:10px!important;margin-right:5px!important;margin-bottom:10px!important;margin-left:5px!important}body .cf7-style.cf7-style-6122 input[type="submit"]{color:#fff!important;border-color:#3f3f3f!important}body .cf7-style.cf7-style-6122 input[type="submit"]:hover{background-color:#1788b5!important}</style>
<style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";var td_get_template_directory_uri="http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435...";var td_email_user_pass_incorrect="\u041d\u0435\u0432\u0435\u0440\u043d\u043e\u0435 \u0438\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0438\u043b\u0438 \u043f\u0430\u0440\u043e\u043b\u044c!";var td_email_user_incorrect="\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b \u0438\u043b\u0438 \u043f\u0430\u0440\u043e\u043b\u044c!";var td_email_incorrect="\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=1600;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439 (\u041a\u043d\u043e\u043f\u043a\u0430 \u0432\u043b\u0435\u0432\u043e)";var td_magnific_popup_translation_tNext="\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 (\u041a\u043d\u043e\u043f\u043a\u0430 \u0432\u043f\u0440\u0430\u0432\u043e)";var td_magnific_popup_translation_tCounter="%curr% \u0438\u0437 %total%";var td_magnific_popup_translation_ajax_tError="\u0421\u043e\u0434\u0435\u0440\u0436\u0438\u043c\u043e\u0435 %url% \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u0437\u0430\u0433\u0440\u0443\u0436\u0435\u043d\u043e.";var td_magnific_popup_translation_image_tError="\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 #%curr% \u043d\u0435 \u0443\u0434\u0430\u043b\u043e\u0441\u044c \u0437\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c.";var td_ad_background_click_link="";var td_ad_background_click_target="_blank";</script>


<!-- Header style compiled by theme -->

<style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2,.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#222}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#222!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#222}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#222 transparent transparent transparent}</style>

<link rel="icon" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-180x180.png"/>
<meta name="msapplication-TileImage" content="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-270x270.png"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><link rel='stylesheet' id='eventon_dynamic_styles-css' href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/A.eventon_dynamic_styles.css,qver=4.7.3.pagespeed.cf.v5S3zFVVi_.css' type='text/css' media='all'/>
</head>

<body class="post-template-default single single-post postid-16197 single-format-standard respublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug global-block-template-1 single_template_4 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/118346016042818869986" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/tipi4nelabuga" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Tipi4nElabuga" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tipi4nelabuga" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCdeEgh_QEkQiu45lVD1AQVA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Войти в систему</a> <span></span><a id="register-link-mob">Присоединиться</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="td-mobile-main-menu"><li id="menu-item-14654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-14654"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-15912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15912"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti">Новости<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15913"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Елабуга<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16050"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha">Афиша</a></li>
		<li id="menu-item-16057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16057"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/sport-elabuga">Спорт</a></li>
		<li id="menu-item-16055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16055"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/proisshestviya">Происшествия</a></li>
		<li id="menu-item-16054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16054"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo">Общество</a></li>
		<li id="menu-item-16051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16051"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/kultura-elabuga">Культура</a></li>
		<li id="menu-item-16053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16053"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obrazovanie-elabuga">Образование</a></li>
		<li id="menu-item-16056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16056"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/rajon">Район</a></li>
		<li id="menu-item-16052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16052"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/narodnye-novosti">Народные новости</a></li>
	</ul>
</li>
	<li id="menu-item-15917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15917"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan">Татарстан<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16061"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/politika-respublika-tatarstan">Политика</a></li>
		<li id="menu-item-16064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16064"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/ekonomika-respublika-tatarstan">Экономика</a></li>
		<li id="menu-item-16063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16063"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/sport-respublika-tatarstan">Спорт</a></li>
		<li id="menu-item-16060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16060"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan">Общество</a></li>
		<li id="menu-item-16058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16058"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/kultura">Культура</a></li>
		<li id="menu-item-16062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16062"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/proisshestviya-respublika-tatarstan">Происшествия</a></li>
		<li id="menu-item-16059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16059"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/nauka-i-texnologii">Наука и Технологии</a></li>
	</ul>
</li>
	<li id="menu-item-15919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15919"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya">Россия<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16068"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/politika">Политика</a></li>
		<li id="menu-item-16071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16071"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/ekonomika-rossiya">Экономика</a></li>
		<li id="menu-item-16070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16070"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport">Спорт</a></li>
		<li id="menu-item-16067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16067"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya">Общество</a></li>
		<li id="menu-item-16065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16065"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/kultura-rossiya">Культура</a></li>
		<li id="menu-item-16069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16069"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/proisshestviya-rossiya">Происшествия</a></li>
		<li id="menu-item-16066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16066"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/nauka-i-texnologii-rossiya">Наука и Технологии</a></li>
	</ul>
</li>
	<li id="menu-item-15920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15920"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira">Мир<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16075"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/politika-novosti-mira">Политика</a></li>
		<li id="menu-item-16078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16078"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/ekonomika-novosti-mira">Экономика</a></li>
		<li id="menu-item-16077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16077"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/sport-novosti-mira">Спорт</a></li>
		<li id="menu-item-16074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16074"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/obshhestvo-novosti-mira">Общество</a></li>
		<li id="menu-item-16072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16072"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/kultura-novosti-mira">Культура</a></li>
		<li id="menu-item-16076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16076"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/proisshestviya-novosti-mira">Происшествия</a></li>
		<li id="menu-item-16073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16073"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/nauka-i-texnologii-novosti-mira">Наука и Технологии</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a title="Календарь мероприятий города Елабуга" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/raspisanie-meropriyatij-goroda-elabuga">Мероприятия</a></li>
<li id="menu-item-15936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15936"><a href="#">Спецпроекты<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10340"><a href="http://xn--80ancjf4angcd7g.xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">Проект Физкульт УРА!</a></li>
	<li id="menu-item-15928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15928"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/elabuga-plus">Елабуга +</a></li>
	<li id="menu-item-15937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15937"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/xochu-vse-znat">Хочу все знать</a></li>
</ul>
</li>
<li id="menu-item-16049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16049"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/foto">Фото</a></li>
<li id="menu-item-16048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16048"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/video-gorod-elabuga">Видео</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1590"><a href="#">Прочее<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8410"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/goroskop-elabuga-segodnya">Гороскоп</a></li>
	<li id="menu-item-7592" class="top 2 background-color ccc 3 padding 1em 4 5 6 intro 7 color red 8 font-weight bold 9 menu-item menu-item-type-post_type menu-item-object-page menu-item-7592"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/opros">Опросы</a></li>
	<li id="menu-item-12727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12727"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/spravochnik-goroda-elabuga">Справочник<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1778"><a title="Адрес, телефон, режим работы Администрации&#8230;" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/spravochnik-goroda-elabuga/gosudarstvennye-uchrezhdeniya">Органы местного самоуправления</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловать!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Зарегистрироваться</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Добро пожаловать!</span>Зарегистрируйтесь для создания учетной записи</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ЗАРЕГИСТРИРОВАТЬСЯ">
	                <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Елабуга</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div>

                Четверг, Март 16, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Вход / Регистрация</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-servis-menyu" class="top-header-menu"><li id="menu-item-14669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14669"><a href="#">Реклама</a></li>
<li id="menu-item-14666" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14666"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/prislat-novost">Прислать новость</a></li>
<li id="menu-item-14664" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14664"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/contact">Контакты</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/118346016042818869986" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/tipi4nelabuga" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Tipi4nElabuga" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tipi4nelabuga" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCdeEgh_QEkQiu45lVD1AQVA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Войти в систему</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Логин">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Забыли пароль? Получить помощь</a></div>
                            <a id="register-link">Зарегистрироваться</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Зарегистрироваться</div>
                    <div class="td-login-panel-descr">Добро пожаловать! Зарегистрировать учетную запись</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ваш адрес электронной почты</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ваше имя пользователя</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Регистрация">
                    <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Восстановление пароля</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить свой пароль">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">
            <img class="td-retina-data" data-retina="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/logo_big_cherniy.png" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/xlogo_standart_cherniy.png.pagespeed.ic.384jd54_ia.png" alt="Типичная Елабуга. Новости Елабуги за сегодня" title="Типичная Елабуга. Новости твоего города"/>
            <span class="td-visual-hidden">Типичная Елабуга</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><div class="td-all-devices"><a href="#"><img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/baner2.jpg.pagespeed.ce.mZUxfNy-BM.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">
			<img class="td-retina-data" data-retina="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/logo_standart_beliy.png" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/xlogo_standart_beliy.png.pagespeed.ic.EUT7FdwVOS.png" alt="Типичная Елабуга. Новости Елабуги за сегодня" title="Типичная Елабуга. Новости твоего города"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">
			<img class="td-retina-data" data-retina="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/logo_big_cherniy.png" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/xlogo_standart_cherniy.png.pagespeed.ic.384jd54_ia.png" alt="Типичная Елабуга. Новости Елабуги за сегодня" title="Типичная Елабуга. Новости твоего города"/>
		</a>
	    </div>
    <div class="menu-glavnoe-container"><ul id="menu-glavnoe-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14654"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-15912"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti">Новости</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15913"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Елабуга</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16050"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha">Афиша</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16057"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/sport-elabuga">Спорт</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16055"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/proisshestviya">Происшествия</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16054"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo">Общество</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16051"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/kultura-elabuga">Культура</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16053"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obrazovanie-elabuga">Образование</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16056"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/rajon">Район</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16052"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/narodnye-novosti">Народные новости</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-15917"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan">Татарстан</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16061"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/politika-respublika-tatarstan">Политика</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16064"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/ekonomika-respublika-tatarstan">Экономика</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16063"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/sport-respublika-tatarstan">Спорт</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-16060"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan">Общество</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16058"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/kultura">Культура</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16062"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/proisshestviya-respublika-tatarstan">Происшествия</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16059"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/nauka-i-texnologii">Наука и Технологии</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15919"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya">Россия</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16068"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/politika">Политика</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16071"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/ekonomika-rossiya">Экономика</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16070"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport">Спорт</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16067"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/obshhestvo-rossiya">Общество</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16065"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/kultura-rossiya">Культура</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16069"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/proisshestviya-rossiya">Происшествия</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16066"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/nauka-i-texnologii-rossiya">Наука и Технологии</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15920"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira">Мир</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16075"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/politika-novosti-mira">Политика</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16078"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/ekonomika-novosti-mira">Экономика</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16077"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/sport-novosti-mira">Спорт</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16074"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/obshhestvo-novosti-mira">Общество</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16072"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/kultura-novosti-mira">Культура</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16076"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/proisshestviya-novosti-mira">Происшествия</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16073"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira/nauka-i-texnologii-novosti-mira">Наука и Технологии</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1214"><a title="Календарь мероприятий города Елабуга" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/raspisanie-meropriyatij-goroda-elabuga">Мероприятия</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15936"><a href="#">Спецпроекты</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10340"><a href="http://xn--80ancjf4angcd7g.xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">Проект Физкульт УРА!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15928"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/elabuga-plus">Елабуга +</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15937"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/xochu-vse-znat">Хочу все знать</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16049"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/foto">Фото</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16048"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/video-gorod-elabuga">Видео</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1590"><a href="#">Прочее</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8410"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/goroskop-elabuga-segodnya">Гороскоп</a></li>
	<li class="top 2 background-color ccc 3 padding 1em 4 5 6 intro 7 color red 8 font-weight bold 9 menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7592"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/opros">Опросы</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-12727"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/spravochnik-goroda-elabuga">Справочник</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1778"><a title="Адрес, телефон, режим работы Администрации&#8230;" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/spravochnik-goroda-elabuga/gosudarstvennye-uchrezhdeniya">Органы местного самоуправления</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск"/>
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-16197" class="td-post-template-4 post-16197 post type-post status-publish format-standard has-post-thumbnail hentry category-obshhestvo-respublika-tatarstan category-respublika-tatarstan tag-gosusluga" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Просмотреть все посты в Татарстан" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan">
                                  <span itemprop="name">Татарстан</span>    </a>    <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Просмотреть все посты в Общество" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan">
                                  <span itemprop="name">Общество</span>    </a>    <meta itemprop="position" content="2"></span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/6545198418974.jpg" data-caption=""><img width="800" height="569" class="entry-thumb td-modal-image" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/6545198418974.jpg.pagespeed.ce.mRpgREy8L7.jpg" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/6545198418974.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/6545198418974-470x334.jpg 470w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/6545198418974-600x427.jpg 600w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/6545198418974-100x70.jpg 100w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/6545198418974-696x495.jpg 696w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/6545198418974-591x420.jpg 591w" sizes="(max-width: 800px) 100vw, 800px" alt="" title="6545198418974"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan">Общество</a></li><li class="entry-category"><a style="background-color:#5eceff; color:#fff; border-color:#5eceff;" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan">Татарстан</a></li></ul>                <h1 class="entry-title">Республика Татарстан &#8212; лидер среди регионов России по предоставлению электронных государственных услуг</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">От</div> <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/author/pravda">Анатолий Правда</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T13:11:54+00:00">16.03.2017</time></span>                    <div class="td-post-comments"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/respublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-16197">4</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Frespublika-tatarstan%2Fobshhestvo-respublika-tatarstan%2Frespublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Поделиться</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0+%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD+%E2%80%94+%D0%BB%D0%B8%D0%B4%D0%B5%D1%80+%D1%81%D1%80%D0%B5%D0%B4%D0%B8+%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D0%BF%D0%BE+%D0%BF%D1%80%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E+%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D1%85+%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D1%83%D1%81%D0%BB%D1%83%D0%B3&url=http%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Frespublika-tatarstan%2Fobshhestvo-respublika-tatarstan%2Frespublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug&via=%D0%A2%D0%B8%D0%BF%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%95%D0%BB%D0%B0%D0%B1%D1%83%D0%B3%D0%B0"><i class="td-icon-twitter"></i><div class="td-social-but-text">Твитнуть</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/respublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/respublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug&amp;media=http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/6545198418974.jpg&description=По итогам 2016 года доля татарстанцев, использующих государственные услуги в электронном виде, достигла отметки в 79,7% - такие данные привел Росстат...." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0+%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD+%E2%80%94+%D0%BB%D0%B8%D0%B4%D0%B5%D1%80+%D1%81%D1%80%D0%B5%D0%B4%D0%B8+%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D0%BF%D0%BE+%D0%BF%D1%80%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E+%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D1%85+%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D1%83%D1%81%D0%BB%D1%83%D0%B3%20-%20http%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Frespublika-tatarstan%2Fobshhestvo-respublika-tatarstan%2Frespublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug"><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p>По итогам 2016 года доля татарстанцев, использующих государственные услуги в электронном виде, достигла отметки в 79,7% - такие данные привел Росстат по итогам федерального статистического наблюдения. По данному показателю Татарстан уже второй год подряд занимает первую строчку в рейтинге российских регионов.</p>
<p>Высокий показатель также говорит о том, что республике удалось досрочно выполнить один из знаменитых «майских» указов Президента Российской Федерации – «Об основных направлениях совершенствования системы государственного управления» от 7 мая 2012 года № 601, согласно которому в регионах России к 2018 году не менее 70% граждан должны использовать механизм получения государственных и муниципальных услуг в электронной форме.</p>
<p>Отметим, что на протяжении трех лет процент предоставления государственных услуг в электронном виде в Татарстане стабильно рос. Если в 2014 году такой формой получения госуслуг пользовались 63% граждан, то к 2015 году показатель достиг отметки в 65,2%. Значительный скачок объясняется вниманием к популяризации электронных услуг среди населения, а также увеличением самого их количества. В 2016 году населению было оказано 83,4 млн услуг, что позволило говорить о росте на 40%. Одним из самых востребованных услуг стала запись на прием к врачу (11,4 млн. раз). Данная услуга показала солидный рост в 2016 году + 90% к уровню 2015 года.</p>
<p>- В Татарстане популяризация электронных госуслуг находится на особом контроле Правительства республики. Проводится большая работа по внедрению на Портал новых услуг и оптимизации уже существующих. Напомним, что на сегодняшний день Портал предоставляет 240 услуг и сервисов», – отметил заместитель Премьер-министра – министр информатизации и связи Республики Татарстан Роман Шайхутдинов.</p>
<p><strong>Топ-5 лидеров среди субъектов РФ по предоставлению электронных государственных услуг (доля граждан, использующих государственные услуги в электронном виде от общего числа жителей)</strong></p>
<ol>
<li>Республика Татарстан – 79,7%</li>
<li>Ханты-Мансийский АО – 74,1%</li>
<li>Чувашская республика – 69%</li>
<li>Тюменская область – 67,7%</li>
<li>г. Москва – 65,3%</li>
</ol>
<p><noindex><a rel="nofollow" href="http://www.gks.ru/free_doc/new_site/rosstat/pok-monitor/calendar2017.htm">Источник статистических данных</a></noindex>.</p>
<div id="epoch-width-sniffer"></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><div class="td-all-devices"><a href="#"><img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/xrec728.jpg.pagespeed.ic.R-3alEYK93.jpg"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>ИСТОЧНИК</span><a rel="nofollow" href="#">Пресс-служба Министерства информатизации и связи РТ</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/tag/gosusluga">Госуслуга</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">ПОДЕЛИТЬСЯ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Frespublika-tatarstan%2Fobshhestvo-respublika-tatarstan%2Frespublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0+%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD+%E2%80%94+%D0%BB%D0%B8%D0%B4%D0%B5%D1%80+%D1%81%D1%80%D0%B5%D0%B4%D0%B8+%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D0%BF%D0%BE+%D0%BF%D1%80%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E+%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D1%85+%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D1%83%D1%81%D0%BB%D1%83%D0%B3&url=http%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Frespublika-tatarstan%2Fobshhestvo-respublika-tatarstan%2Frespublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug&via=%D0%A2%D0%B8%D0%BF%D0%B8%D1%87%D0%BD%D0%B0%D1%8F+%D0%95%D0%BB%D0%B0%D0%B1%D1%83%D0%B3%D0%B0"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/respublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/respublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug&amp;media=http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/6545198418974.jpg&description=По итогам 2016 года доля татарстанцев, использующих государственные услуги в электронном виде, достигла отметки в 79,7% - такие данные привел Росстат...." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0+%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD+%E2%80%94+%D0%BB%D0%B8%D0%B4%D0%B5%D1%80+%D1%81%D1%80%D0%B5%D0%B4%D0%B8+%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D0%BF%D0%BE+%D0%BF%D1%80%D0%B5%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E+%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D1%85+%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D1%83%D1%81%D0%BB%D1%83%D0%B3%20-%20http%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Frespublika-tatarstan%2Fobshhestvo-respublika-tatarstan%2Frespublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug"><i class="td-icon-whatsapp"></i></a>
            </div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/ekonomika-respublika-tatarstan/kamaz-nachnet-postavlyat-vdv-rf-desantiruemye-broneviki">«Камаз» начнет поставлять ВДВ РФ десантируемые броневики</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/na-nomer-112-postupilo-bolee-365-tysyach-vyzovov">На номер «112» поступило более 365 тысяч вызовов</a></div></div></div>        <div class="author-box-wrap"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/author/pravda"><img alt='' src='http://0.gravatar.com/avatar/353af935da14bb782ca45863dfe1d7a8?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/353af935da14bb782ca45863dfe1d7a8?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/author/pravda">Анатолий Правда</a></span></div><div class="td-author-url"><a href="http://типичная-елабуга.рф">http://типичная-елабуга.рф</a></div><div class="td-author-description">Один в поле воин.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/118346016042818869986" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/tipi4nelabuga" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Tipi4nElabuga" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tipi4nelabuga" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCdeEgh_QEkQiu45lVD1AQVA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Анатолий Правда"></span><meta itemprop="datePublished" content="2017-03-16T13:11:54+00:00"><meta itemprop="dateModified" content="2017-03-16T13:11:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/respublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/logo_standart_cherniy.png"></span><meta itemprop="name" content="Типичная Елабуга"></span><meta itemprop="headline " content="Республика Татарстан - лидер среди регионов России по предоставлению электронных государственных услуг"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/6545198418974.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="569"></span>    </footer>

    
<div id="comments" class="comments-area epoch-wrapper">
		<div id="epoch-comments"><div id="epoch-loading"><div class="dot1"></div><div class="dot2"></div></div></div><div id="epoch-commenting">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Коментарии <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novosti/respublika-tatarstan/obshhestvo-respublika-tatarstan/respublika-tatarstan-lider-sredi-regionov-rossii-po-predostavleniyu-elektronnyx-gosudarstvennyx-uslug#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_13452411" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeNDCQTAAAAAO5_NwrEZxZm633HILtYsrqeFapN" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий"/> <input type='hidden' name='comment_post_ID' value='16197' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>			</form>
			</div><!-- #respond -->
	</div>
	</div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#"><img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/baner1.jpg.pagespeed.ce.QXWRSztRge.jpg"/></a></div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_58cadb7146802_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_58cadb7146802"><script>var block_td_uid_5_58cadb7146802=new tdBlock();block_td_uid_5_58cadb7146802.id="td_uid_5_58cadb7146802";block_td_uid_5_58cadb7146802.atts='{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"76","category_ids":"","custom_title":"\u0410\u0424\u0418\u0428\u0410","custom_url":"\u0410\u0444\u0438\u0448\u0430 \u0433\u043e\u0440\u043e\u0434\u0430 \u0415\u043b\u0430\u0431\u0443\u0433\u0430","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_58cadb7146802_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58cadb7146802_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_5_58cadb7146802.td_column_number="1";block_td_uid_5_58cadb7146802.block_type="td_block_1";block_td_uid_5_58cadb7146802.post_count="3";block_td_uid_5_58cadb7146802.found_posts="86";block_td_uid_5_58cadb7146802.header_color="#";block_td_uid_5_58cadb7146802.ajax_pagination_infinite_stop="";block_td_uid_5_58cadb7146802.max_num_pages="29";tdBlocksArray.push(block_td_uid_5_58cadb7146802);</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://Афиша%20города%20Елабуга" class="td-pulldown-size">АФИША</a></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_5_58cadb7146802"><ul class="td-subcat-list" id="td_pulldown_td_uid_5_58cadb7146802_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_6_58cadb71470c5" data-td_filter_value="" data-td_block_id="td_uid_5_58cadb7146802" href="#">Все</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_7_58cadb71470fd" data-td_filter_value="featured" data-td_block_id="td_uid_5_58cadb7146802" href="#">Рекомендуемые</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_8_58cadb7147134" data-td_filter_value="popular" data-td_block_id="td_uid_5_58cadb7146802" href="#">Популярные за все время</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Подробнее</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_5_58cadb7146802 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha/elabuga-maslenica-2017-plan-meropriyatij" rel="bookmark" title="Елабуга масленица 2017. План мероприятий"><img width="324" height="235" class="entry-thumb" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/02/124528484-324x235.jpg.pagespeed.ce.LyMZN2kbag.jpg" alt="" title="Елабуга масленица 2017. План мероприятий"/></a></div>                <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha" class="td-post-category">Афиша</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha/elabuga-maslenica-2017-plan-meropriyatij" rel="bookmark" title="Елабуга масленица 2017. План мероприятий">Елабуга масленица 2017. План мероприятий</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/author/pravda">Анатолий Правда</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-25T11:13:32+00:00">25.02.2017</time></span>                <div class="td-module-comments"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha/elabuga-maslenica-2017-plan-meropriyatij#respond">0</a></div>            </div>

            <div class="td-excerpt">
                

Приглашаем 26 февраля 2017 елабужан и гостей города окунуться в атмосферу народных обычаев и отпраздновать вместе с нами традиционную Широкую Масленицу!

10:00. Площадь Ленина

 	Праздничная...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha/v-elabuge-sostoitsya-vystavka-kukly-mira" rel="bookmark" title="В Елабуге состоится выставка «Куклы мира»"><img width="100" height="70" class="entry-thumb" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/02/x0jTY_669ykc-100x70.jpg.pagespeed.ic.WMPKFkTGey.jpg" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/02/0jTY_669ykc-100x70.jpg 100w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/02/0jTY_669ykc-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Елабуге состоится выставка «Куклы мира»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha/v-elabuge-sostoitsya-vystavka-kukly-mira" rel="bookmark" title="В Елабуге состоится выставка «Куклы мира»">В Елабуге состоится выставка «Куклы мира»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T18:21:16+00:00">06.02.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha/v-elabuge-sostoitsya-spartakiada-po-lyzhnym-gonkam" rel="bookmark" title="В Елабуге состоится спартакиада по лыжным гонкам"><img width="100" height="56" class="entry-thumb" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/02/100x56xsport_54874.jpg.pagespeed.ic.wCRPTTyS9E.jpg" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/02/sport_54874.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/02/sport_54874-600x334.jpg 600w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/02/sport_54874-610x339.jpg 610w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Елабуге состоится спартакиада по лыжным гонкам"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha/v-elabuge-sostoitsya-spartakiada-po-lyzhnym-gonkam" rel="bookmark" title="В Елабуге состоится спартакиада по лыжным гонкам">В Елабуге состоится спартакиада по лыжным гонкам</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-03T18:04:14+00:00">03.02.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58cadb7146802" data-td_block_id="td_uid_5_58cadb7146802"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_58cadb7146802" data-td_block_id="td_uid_5_58cadb7146802"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_58cadb714870f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_58cadb714870f"><script>var block_td_uid_9_58cadb714870f=new tdBlock();block_td_uid_9_58cadb714870f.id="td_uid_9_58cadb714870f";block_td_uid_9_58cadb714870f.atts='{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u041f\u0423\u041b\u042f\u0420\u041d\u041e\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_58cadb714870f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58cadb714870f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_9_58cadb714870f.td_column_number="1";block_td_uid_9_58cadb714870f.block_type="td_block_7";block_td_uid_9_58cadb714870f.post_count="5";block_td_uid_9_58cadb714870f.found_posts="2003";block_td_uid_9_58cadb714870f.header_color="#";block_td_uid_9_58cadb714870f.ajax_pagination_infinite_stop="";block_td_uid_9_58cadb714870f.max_num_pages="401";tdBlocksArray.push(block_td_uid_9_58cadb714870f);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ПОПУЛЯРНОЕ</span></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_9_58cadb714870f"><ul class="td-subcat-list" id="td_pulldown_td_uid_9_58cadb714870f_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_10_58cadb7165f65" data-td_filter_value="" data-td_block_id="td_uid_9_58cadb714870f" href="#">Все</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_11_58cadb7165fa1" data-td_filter_value="featured" data-td_block_id="td_uid_9_58cadb714870f" href="#">Рекомендуемые</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_12_58cadb7165fdf" data-td_filter_value="popular" data-td_block_id="td_uid_9_58cadb714870f" href="#">Популярные за все время</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Подробнее</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_9_58cadb714870f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/segodnya-v-gorodskom-dvorce-kultury-proshli-2-e-municipalnye-sorevnovaniya-po-mobilnoj-robototexnike-sredi-ou-i-dou-g-elabugi-i-elabuzhskogo-rajona-2" rel="bookmark" title="В ГДК прошли 2-е муниципальные соревнования по мобильной робототехнике среди ОУ и ДОУ"><img width="100" height="67" class="entry-thumb" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/ngg_featured/DSC_0012.JPG.pagespeed.ce.LNYocbgPjN.jpg" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/ngg_featured/DSC_0012.JPG 6000w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/ngg_featured/DSC_0012-800x533.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/ngg_featured/DSC_0012-1000x667.jpg 1000w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/ngg_featured/DSC_0012-600x400.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В ГДК прошли 2-е муниципальные соревнования по мобильной робототехнике среди ОУ и ДОУ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/segodnya-v-gorodskom-dvorce-kultury-proshli-2-e-municipalnye-sorevnovaniya-po-mobilnoj-robototexnike-sredi-ou-i-dou-g-elabugi-i-elabuzhskogo-rajona-2" rel="bookmark" title="В ГДК прошли 2-е муниципальные соревнования по мобильной робототехнике среди ОУ и ДОУ">В ГДК прошли 2-е муниципальные соревнования по мобильной робототехнике среди ОУ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-24T15:12:08+00:00">24.04.2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/novoe-raspisanie-avtobusov-elabuga-naberezhnye-chelny" rel="bookmark" title="Новое расписание автобусов Елабуга &#8212; Набережные Челны"><img width="100" height="56" class="entry-thumb" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/100x56xAxspygR6Uk0.jpg.pagespeed.ic.Rb2yKxcT3t.jpg" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/AxspygR6Uk0.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/AxspygR6Uk0-600x333.jpg 600w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/AxspygR6Uk0-610x339.jpg 610w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Новое расписание автобусов Елабуга &#8212; Набережные Челны"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/novoe-raspisanie-avtobusov-elabuga-naberezhnye-chelny" rel="bookmark" title="Новое расписание автобусов Елабуга &#8212; Набережные Челны">Новое расписание автобусов Елабуга &#8212; Набережные Челны</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-28T23:50:35+00:00">28.01.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-bylo-soversheno-ograblenie-sotovogo-salona" rel="bookmark" title="В Елабуге было совершено ограбление сотового салона"><img width="100" height="70" class="entry-thumb" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/xnog_5145-100x70.jpg.pagespeed.ic.pvNONmag5A.jpg" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/nog_5145-100x70.jpg 100w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/nog_5145-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Елабуге было совершено ограбление сотового салона"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-bylo-soversheno-ograblenie-sotovogo-salona" rel="bookmark" title="В Елабуге было совершено ограбление сотового салона">В Елабуге было совершено ограбление сотового салона</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T20:33:30+00:00">09.03.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/sport-respublika-tatarstan/ak-bars-oderzhal-pobedu-vo-vtorom-matche-polufinalnoj-serii-vostochnoj-konferencii-kxl" rel="bookmark" title="«Ак Барс» одержал победу во втором матче полуфинальной серии Восточной конференции КХЛ"><img width="100" height="70" class="entry-thumb" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/x254345-100x70.jpg.pagespeed.ic.9iSWeygJCo.jpg" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/254345-100x70.jpg 100w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/254345-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="«Ак Барс» одержал победу во втором матче полуфинальной серии Восточной конференции КХЛ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/sport-respublika-tatarstan/ak-bars-oderzhal-pobedu-vo-vtorom-matche-polufinalnoj-serii-vostochnoj-konferencii-kxl" rel="bookmark" title="«Ак Барс» одержал победу во втором матче полуфинальной серии Восточной конференции КХЛ">«Ак Барс» одержал победу во втором матче полуфинальной серии Восточной конференции...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T13:27:59+00:00">13.03.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuzhskom-rajone-rt-90-procentov-selxoztexniki-uzhe-gotovo-vyjti-v-pole" rel="bookmark" title="В Елабужском районе РТ 90 процентов сельхозтехники уже готово выйти в поле"><img width="100" height="70" class="entry-thumb" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/xmh_t0SSX9-4-100x70.jpg.pagespeed.ic.wBj_JdbyBm.jpg" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/mh_t0SSX9-4-100x70.jpg 100w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/mh_t0SSX9-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Елабужском районе РТ 90 процентов сельхозтехники уже готово выйти в поле"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuzhskom-rajone-rt-90-procentov-selxoztexniki-uzhe-gotovo-vyjti-v-pole" rel="bookmark" title="В Елабужском районе РТ 90 процентов сельхозтехники уже готово выйти в поле">В Елабужском районе РТ 90 процентов сельхозтехники уже готово выйти в...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-11T14:03:10+00:00">11.03.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58cadb714870f" data-td_block_id="td_uid_9_58cadb714870f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_58cadb714870f" data-td_block_id="td_uid_9_58cadb714870f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>КОММЕНТАРИИ</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><noindex><a href='http://sobestshop.tumblr.com/' rel='external nofollow' class='url'>mikiMt</a></noindex></span> к записи <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/sport-respublika-tatarstan/ak-bars-oderzhal-pobedu-vo-vtorom-matche-polufinalnoj-serii-vostochnoj-konferencii-kxl#comment-156">«Ак Барс» одержал победу во втором матче полуфинальной серии Восточной конференции КХЛ</a></li><li class="recentcomments"><span class="comment-author-link">Доброжелатель</span> к записи <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/na-lyzhno-rollernoj-trasse-v-tanaevskom-lesu-poyavilos-osveshhenie#comment-150">На лыжно-роллерной трассе в Танаевском лесу появилось освещение!</a></li><li class="recentcomments"><span class="comment-author-link">ВОВАН</span> к записи <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/v-tatarstane-studenta-otchislyayut-iz-uchebnogo-zavedeniya-iz-za-uchastiya-v-rejdax-xryushi-protiv#comment-149">В Татарстане студента отчисляют из учебного заведения из-за участия в рейдах «Хрюши против»</a></li><li class="recentcomments"><span class="comment-author-link">Антон</span> к записи <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/na-lyzhno-rollernoj-trasse-v-tanaevskom-lesu-poyavilos-osveshhenie#comment-148">На лыжно-роллерной трассе в Танаевском лесу появилось освещение!</a></li><li class="recentcomments"><span class="comment-author-link">ЭДУАРД</span> к записи <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/na-lyzhno-rollernoj-trasse-v-tanaevskom-lesu-poyavilos-osveshhenie#comment-147">На лыжно-роллерной трассе в Танаевском лесу появилось освещение!</a></li></ul></aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>ОПРОС</span></h4><div id="polls-9" class="wp-polls">
	<form id="polls_form_9" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_9_nonce" name="wp-polls-nonce" value="9ac1c5d4fe"/></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="9"/></p>
		<p style="text-align: center;"><strong>Удовлетворены ли Вы качеством электрической энергии (соответствие показателей напряжения и частоты в электрической сети, установленным нормам) в городе Елабуга?</strong></p><div id="polls-9-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-36" name="poll_9" value="36"/> <label for="poll-answer-36">удовлетворен</label></li>
		<li><input type="radio" id="poll-answer-37" name="poll_9" value="37"/> <label for="poll-answer-37">скорее удовлетворен</label></li>
		<li><input type="radio" id="poll-answer-38" name="poll_9" value="38"/> <label for="poll-answer-38">скорее не удовлетворен</label></li>
		<li><input type="radio" id="poll-answer-39" name="poll_9" value="39"/> <label for="poll-answer-39">не удовлетворен</label></li>
		<li><input type="radio" id="poll-answer-40" name="poll_9" value="40"/> <label for="poll-answer-40">затрудняюсь ответить</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Голосовать" class="Buttons" onclick="poll_vote(9);"/></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(9); return false;" title="Посмотреть результаты">Посмотреть результаты</a></p></div>
	</form>
</div>
<div id="polls-9-loading" class="wp-polls-loading"><img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/wp-polls/images/loading.gif.pagespeed.ce.AO-HGykbwD.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image"/>&nbsp;Загрузка ...</div>
<ul><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/opros">Архив  опросов</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_58cadb716885c_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_58cadb716885c"><script>var block_td_uid_14_58cadb716885c=new tdBlock();block_td_uid_14_58cadb716885c.id="td_uid_14_58cadb716885c";block_td_uid_14_58cadb716885c.atts='{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0412\u042b\u0411\u041e\u0420 \u0420\u0415\u0414\u0410\u041a\u0426\u0418\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_14_58cadb716885c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_58cadb716885c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_14_58cadb716885c.td_column_number="1";block_td_uid_14_58cadb716885c.block_type="td_block_7";block_td_uid_14_58cadb716885c.post_count="0";block_td_uid_14_58cadb716885c.found_posts="0";block_td_uid_14_58cadb716885c.header_color="";block_td_uid_14_58cadb716885c.ajax_pagination_infinite_stop="";block_td_uid_14_58cadb716885c.max_num_pages="0";tdBlocksArray.push(block_td_uid_14_58cadb716885c);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ВЫБОР РЕДАКЦИИ</span></h4></div><div id=td_uid_14_58cadb716885c class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_15_58cadb7168b20_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_58cadb7168b20"><script>var block_td_uid_15_58cadb7168b20=new tdBlock();block_td_uid_15_58cadb7168b20.id="td_uid_15_58cadb7168b20";block_td_uid_15_58cadb7168b20.atts='{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u041f\u0423\u041b\u042f\u0420\u041d\u042b\u0415 \u0421\u0422\u0410\u0422\u042c\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_15_58cadb7168b20_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_58cadb7168b20_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_15_58cadb7168b20.td_column_number="1";block_td_uid_15_58cadb7168b20.block_type="td_block_7";block_td_uid_15_58cadb7168b20.post_count="3";block_td_uid_15_58cadb7168b20.found_posts="2059";block_td_uid_15_58cadb7168b20.header_color="";block_td_uid_15_58cadb7168b20.ajax_pagination_infinite_stop="";block_td_uid_15_58cadb7168b20.max_num_pages="687";tdBlocksArray.push(block_td_uid_15_58cadb7168b20);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ПОПУЛЯРНЫЕ СТАТЬИ</span></h4></div><div id=td_uid_15_58cadb7168b20 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/segodnya-v-gorodskom-dvorce-kultury-proshli-2-e-municipalnye-sorevnovaniya-po-mobilnoj-robototexnike-sredi-ou-i-dou-g-elabugi-i-elabuzhskogo-rajona-2" rel="bookmark" title="В ГДК прошли 2-е муниципальные соревнования по мобильной робототехнике среди ОУ и ДОУ"><img width="100" height="67" class="entry-thumb" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/ngg_featured/DSC_0012.JPG.pagespeed.ce.LNYocbgPjN.jpg" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/ngg_featured/DSC_0012.JPG 6000w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/ngg_featured/DSC_0012-800x533.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/ngg_featured/DSC_0012-1000x667.jpg 1000w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/ngg_featured/DSC_0012-600x400.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В ГДК прошли 2-е муниципальные соревнования по мобильной робототехнике среди ОУ и ДОУ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/segodnya-v-gorodskom-dvorce-kultury-proshli-2-e-municipalnye-sorevnovaniya-po-mobilnoj-robototexnike-sredi-ou-i-dou-g-elabugi-i-elabuzhskogo-rajona-2" rel="bookmark" title="В ГДК прошли 2-е муниципальные соревнования по мобильной робототехнике среди ОУ и ДОУ">В ГДК прошли 2-е муниципальные соревнования по мобильной робототехнике среди ОУ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-24T15:12:08+00:00">24.04.2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/novoe-raspisanie-avtobusov-elabuga-naberezhnye-chelny" rel="bookmark" title="Новое расписание автобусов Елабуга &#8212; Набережные Челны"><img width="100" height="56" class="entry-thumb" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/100x56xAxspygR6Uk0.jpg.pagespeed.ic.Rb2yKxcT3t.jpg" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/AxspygR6Uk0.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/AxspygR6Uk0-600x333.jpg 600w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/AxspygR6Uk0-610x339.jpg 610w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Новое расписание автобусов Елабуга &#8212; Набережные Челны"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/novoe-raspisanie-avtobusov-elabuga-naberezhnye-chelny" rel="bookmark" title="Новое расписание автобусов Елабуга &#8212; Набережные Челны">Новое расписание автобусов Елабуга &#8212; Набережные Челны</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-28T23:50:35+00:00">28.01.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-bylo-soversheno-ograblenie-sotovogo-salona" rel="bookmark" title="В Елабуге было совершено ограбление сотового салона"><img width="100" height="70" class="entry-thumb" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/xnog_5145-100x70.jpg.pagespeed.ic.pvNONmag5A.jpg" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/nog_5145-100x70.jpg 100w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/nog_5145-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Елабуге было совершено ограбление сотового салона"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-bylo-soversheno-ograblenie-sotovogo-salona" rel="bookmark" title="В Елабуге было совершено ограбление сотового салона">В Елабуге было совершено ограбление сотового салона</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T20:33:30+00:00">09.03.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_16_58cadb716e5ba_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_16_58cadb716e5ba"><h4 class="block-title"><span class="td-pulldown-size">ПОПУЛЯРНЫЕ КАТЕГОРИИ</span></h4><ul class="td-pb-padding-side"><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Елабуга<span class="td-cat-no">1021</span></a></li><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan">Татарстан<span class="td-cat-no">654</span></a></li><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya">Россия<span class="td-cat-no">251</span></a></li><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/sport">Спорт<span class="td-cat-no">182</span></a></li><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira">Мир<span class="td-cat-no">130</span></a></li><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/afisha">Афиша<span class="td-cat-no">86</span></a></li><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/proisshestviya-respublika-tatarstan">Происшествия<span class="td-cat-no">73</span></a></li><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/narodnye-novosti">Народные новости<span class="td-cat-no">43</span></a></li><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/nauka-i-texnologii-rossiya">Наука и Технологии<span class="td-cat-no">39</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- Yandex.Metrika counter --> <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter36382595=new Ya.Metrika({id:36382595,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/36382595" style="position:absolute; left:-9999px;" alt=""/></div></noscript> <!-- /Yandex.Metrika counter --></div>
		</aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/"><img class="td-retina-data" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/xlogo_standart_beliy.png.pagespeed.ic.EUT7FdwVOS.png" data-retina="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/logo_standart_beliy.png" alt="Типичная Елабуга" title="Новости твоего города"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>О НАС</span></div>Сайт <b>Типичная  Елабуга</b> это информационно-развлекательный портал города Елабуга, проект является не коммерческим и создан для того что бы донесли полезную информацию до жителей города Елабуга и Елабужского района.<div class="footer-email-wrap">Связаться с нами: <a href="mailto:mail@типичная-елабуга.рф">mail@типичная-елабуга.рф</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Следуйте за нами</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/118346016042818869986" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/tipi4nelabuga" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Tipi4nElabuga" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/tipi4nelabuga" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCdeEgh_QEkQiu45lVD1AQVA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-servis-menyu-podval-container"><ul id="menu-servis-menyu-podval" class="td-subfooter-menu"><li id="menu-item-14672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14672"><a href="#">Реклама</a></li>
<li id="menu-item-14674" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14674"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/prislat-novost">Прислать новость</a></li>
<li id="menu-item-14671" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14671"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/zhaloby-i-predlozheniya">Отзывы и предложения</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14673"><a href="#">Правообладателям</a></li>
<li id="menu-item-14670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14670"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/contact">Контакты</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Типичная Елабуга. Новости твоего города. Все права защищены                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/contact-form-7-style,_js,_frontend-min.js,qver==3.1.2+contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.icTuM_VGLJ.js"></script><script>eval(mod_pagespeed_VPs3zLpPw6);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
//]]></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.7.pagespeed.jm.Y5JVv0oZ5r.js'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.2.pagespeed.jm._XYF5pbNOy.js'></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/themes/Newspaper/js/tagdiv_theme.js,qver=7.7.pagespeed.jm.UAEN2v08Rn.js'></script>
<script src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-includes,_js,_comment-reply.min.js,qver==4.7.3+wp-content,_plugins,_google-calendar-events,_assets,_js,_vendor,_jquery.qtip.min.js,qver==3.1.9.pagespeed.jc.AzHmSknQtr.js"></script><script>eval(mod_pagespeed_tAxzaAHcJx);</script>
<script>eval(mod_pagespeed_Lhbp4OsHqM);</script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js,qver=3.1.9.pagespeed.jm.doYHYUf6_w.js'></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js,qver=3.1.9.pagespeed.jm.d8VzKGTMSE.js'></script>
<script type='text/javascript'>//<![CDATA[
var simcal_default_calendar={"ajax_url":"http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php","nonce":"0b5d35799a","locale":"ru_RU","text_dir":"ltr","months":{"full":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"short":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"]},"days":{"full":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"short":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"]},"meridiem":{"AM":"\u0414\u041f","am":"\u0434\u043f","PM":"\u041f\u041f","pm":"\u043f\u043f"}};var simcal_default_calendar={"ajax_url":"http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php","nonce":"0b5d35799a","locale":"ru_RU","text_dir":"ltr","months":{"full":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"short":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"]},"days":{"full":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"short":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"]},"meridiem":{"AM":"\u0414\u041f","am":"\u0434\u043f","PM":"\u041f\u041f","pm":"\u043f\u043f"}};
//]]></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js,qver=3.1.9.pagespeed.jm.qJr0gH2WXW.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/visibility.js/1.2.1/visibility.min.js?ver=1.0.14'></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/epoch//assets/js/front/handlebars.js,qver=1.0.14.pagespeed.jm.eH470L-yPC.js'></script>
<script type='text/javascript'>//<![CDATA[
var epoch_vars={"api_url":"http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/epoch-api","submit_api_url":"http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/epoch-api?epochNonce=c4300bb0ae&action=submit_comment","alt_comment_count":null,"depth":"3","nonce":"c4300bb0ae","live_mode":"1","wrap_class":"epoch-wrapper","count_id":"epoch-count","wrap_id":"comments","form_wrap":"epoch-commenting","form_id":"commentform","submit_id":"epoch-submit","comments_wrap":"epoch-comments","comments_template_id":"epoch-comment-template","nonce_field":"epochNonce","endpoint":"epoch-api","reply_link_id":"epoch-reply-link","sniffer":"epoch-width-sniffer","loading":"epoch-loading","epoch_options":{"theme":"none","threaded":false,"before_text":"\u041a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","interval":15000,"order":"ASC","show_pings":false},"post_id":"16197","user":{"author_avatar":"","comment_author_url":"","comment_author":""},"empty_avatar":"<img alt='' src='http:\/\/1.gravatar.com\/avatar\/?s=96&d=mm&r=g' srcset='http:\/\/2.gravatar.com\/avatar\/?s=192&d=mm&r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' \/>"};var epoch_translation={"awaiting_moderation":"Your comment is awaiting moderation.","comment_link_title":"Link to comment","reply":"Reply","reply_link_title":"Reply To This Comment","author_url_link_title":"Link to comment author's website","is_required":"is required","pending":"Comment Pending","comment_rejected":"Your comment was not accepted, please check that everything is filled out correctly."};
//]]></script>
<script src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content,_plugins,_epoch,_,_assets,_js,_front,_epoch.min.js,qver==1.0.14+wp-content,_plugins,_google-calendar-events,_assets,_js,_vendor,_imagesloaded.pkgd.min.js,qver==3.1.9+wp-includes,_js,_wp-embed.min.js,qver==4.7.3.pagespeed.jc.bemUU3yUsh.js"></script><script>eval(mod_pagespeed_epXq2DJt$a);</script>
<script>eval(mod_pagespeed__bjj6n53iP);</script>
<script>eval(mod_pagespeed_fKox82cbWp);</script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.3'></script>
<script type='text/javascript'>//<![CDATA[
var gglcptch={"options":{"version":"v2","sitekey":"6LeNDCQTAAAAAO5_NwrEZxZm633HILtYsrqeFapN","theme":"light","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435:<\/strong>&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u043c \u0431\u043b\u043e\u043a\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u0412 \u044d\u0442\u043e\u043c \u0441\u043b\u0443\u0447\u0430\u0435 reCAPTCHA \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u0440\u0430\u0431\u043e\u0442\u0430\u0442\u044c \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA."},"vars":{"ajaxurl":"http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php","error_msg":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0412\u044b \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0435\u0440\u043d\u043e\u0435 \u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0435 reCAPTCHA","nonce":"fa18db5444","visibility":false}};
//]]></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/google-captcha/js/script.js,qver=4.7.3.pagespeed.jm.ZbUDdK-3nC.js'></script>
		<script type="text/javascript">//<![CDATA[
var gmapstyles='default';
//]]></script>		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Рекомендуем Вам</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/v-elabuge-prozhivayut-bolee-36-tys-inostrancev-iz-63-stran-mira" rel="bookmark" title="В Елабуге проживают более 3,6 тыс. иностранцев из 63 стран мира"><img width="100" height="70" class="entry-thumb" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/xelabuga_441649-100x70.jpg.pagespeed.ic.Wn0SSdD78W.jpg" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/elabuga_441649-100x70.jpg 100w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/elabuga_441649-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Елабуге проживают более 3,6 тыс. иностранцев из 63 стран мира"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/obshhestvo/v-elabuge-prozhivayut-bolee-36-tys-inostrancev-iz-63-stran-mira" rel="bookmark" title="В Елабуге проживают более 3,6 тыс. иностранцев из 63 стран мира">В Елабуге проживают более 3,6 тыс. иностранцев из 63 стран мира</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T20:00:48+00:00">16.03.2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nasilno-budut-lechit-sumasshedshego-ubivshego-vo-vremya-kormleniya-pacienta-psixinternata" rel="bookmark" title="В Елабуге насильно будут лечить сумасшедшего, убившего во время кормления пациента психинтерната"><img width="100" height="70" class="entry-thumb" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/x97xzfwh4gmY-100x70.jpg.pagespeed.ic.eegEXpc7SL.jpg" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/97xzfwh4gmY-100x70.jpg 100w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/03/97xzfwh4gmY-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="В Елабуге насильно будут лечить сумасшедшего, убившего во время кормления пациента психинтерната"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/v-elabuge-nasilno-budut-lechit-sumasshedshego-ubivshego-vo-vremya-kormleniya-pacienta-psixinternata" rel="bookmark" title="В Елабуге насильно будут лечить сумасшедшего, убившего во время кормления пациента психинтерната">В Елабуге насильно будут лечить сумасшедшего, убившего во время кормления пациента...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T19:45:12+00:00">16.03.2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 58cadb7172a4c
    -->

    <script id="epoch-comment-template" type="text/x-handlebars-template">
<ol class="comment-list commentlist {{list_class}}">
    <li id="comment-{{comment_ID}}" class="comment" data-comment-id="{{comment_ID}}">
        <article id="div-comment-{{comment_ID}}" class="comment-body">
            <footer class="comment-meta">
                <div class="comment-author vcard">
                    <a href="{{comment_author_url}}" target="_blank" rel="nofollow">
                        {{{author_avatar}}}
                    </a>
                    {{#if comment_author_url}}
                        {{epochLink comment_author_url comment_author 'author_url_link_title' 'epoch-author-link' '_blank' 'nofollow'}}
                    {{else}}
                        {{comment_author}}
                    {{/if}}
                </div><!-- .comment-author -->

                <div class="comment-metadata">
                    <a href="#comment-link">
                        <time datetime="{{comment_date}}">
                            {{comment_date}}
                        </time>
                    </a>
                </div><!-- .comment-metadata -->

                {{#unless comment_approved}}
                    <p class="comment-awaiting-moderation">{{epochTranslation 'awaiting_moderation'}}</p>
                {{/unless}}
            </footer><!-- .comment-meta -->

            <div class="comment-content">
                {{{comment_content}}}
            </div><!-- .comment-content -->

                {{#if reply_allowed}}
                    <div class="reply" data-comment-id="{{comment_ID}}">
                        {{{reply_link}}}
                    </div>
                {{/if}}

        </article><!-- .comment-body -->
    </li>
</ol>
</script>

<!-- JS generated by theme -->

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0415\u043b\u0430\u0431\u0443\u0433\u0430","api_location":"Yelabuga","api_language":"ru","today_icon":"clear-sky-n","today_icon_text":"\u044f\u0441\u043d\u043e","today_temp":[-1,30.2],"today_humidity":54,"today_wind_speed":[7,4.3],"today_min":[-1,30.2],"today_max":[-1,30.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1489737600,"day_temp":[-2,28],"day_name":"\u041f\u0442","owm_day_index":1},{"timestamp":1489824000,"day_temp":[-2,29],"day_name":"\u0421\u0431","owm_day_index":2},{"timestamp":1489910400,"day_temp":[-1,31],"day_name":"\u0412\u0441","owm_day_index":3},{"timestamp":1489996800,"day_temp":[-7,20],"day_name":"\u041f\u043d","owm_day_index":4},{"timestamp":1490083200,"day_temp":[-2,28],"day_name":"\u0412\u0442","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>


</body>
</html>