<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/xmlrpc.php"/><link type="text/css" media="all" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/cache/autoptimize/1/css/A.autoptimize_5689f9e837a93c190f0a89c8334574ba.css.pagespeed.cf.jgdxgVQdr2.css" rel="stylesheet"/><style media="screen">body .cf7-style.cf7-style-6122{width:92%;margin-top:10px;margin-right:5px;margin-bottom:10px;margin-left:5px}body .cf7-style.cf7-style-6122 input[type='submit']{color:#fff;border-color:#3f3f3f}body .cf7-style.cf7-style-6122 input[type='submit']:hover{background-color:#1788b5}</style><title>Типичная Елабуга. Выставочный проект посвященный архитектору Свинину В.Ф. «Он построил наш Дом»</title><meta name="description" content="Выставочный проект посвященный архитектору Высочайшего двора Василию Федоровичу Свинину открылась 26 января 2017 года в Елабужском государственном..."/><meta name="robots" content="noodp"/><meta name="keywords" content="Выставочный проект посвященный архитектору Василию Федоровичу Свинину «Он построил наш Дом»"/><link rel="canonical" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/on-postroil-nash-dom"/><meta property="og:locale" content="ru_RU"/><meta property="og:type" content="article"/><meta property="og:title" content="Типичная Елабуга. Выставочный проект посвященный архитектору Свинину В.Ф. «Он построил наш Дом»"/><meta property="og:description" content="Выставочный проект посвященный архитектору Высочайшего двора Василию Федоровичу Свинину открылась 26 января 2017 года в Елабужском государственном..."/><meta property="og:url" content="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/on-postroil-nash-dom"/><meta property="og:site_name" content="Типичная Елабуга"/><meta property="article:tag" content="Елабуга"/><meta property="article:tag" content="Музей"/><meta property="article:section" content="Елабуга"/><meta property="article:published_time" content="2017-01-26T20:53:58+00:00"/><meta property="og:image" content="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr.jpg"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="445"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Выставочный проект посвященный архитектору Высочайшего двора Василию Федоровичу Свинину открылась 26 января 2017 года в Елабужском государственном..."/><meta name="twitter:title" content="Типичная Елабуга. Выставочный проект посвященный архитектору Свинину В.Ф. «Он построил наш Дом»"/><meta name="twitter:site" content="@Tipi4nElabuga"/><meta name="twitter:image" content="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr.jpg"/><meta name="twitter:creator" content="@Tipi4nElabuga"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Типичная Елабуга &raquo; Лента" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/feed"/><link rel="alternate" type="application/rss+xml" title="Типичная Елабуга &raquo; Лента комментариев" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/comments/feed"/><link rel="alternate" type="application/rss+xml" title="Типичная Елабуга &raquo; Лента комментариев к &laquo;Выставочный проект посвященный архитектору Свинину В.Ф. «Он построил наш Дом»&raquo;" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/on-postroil-nash-dom/feed"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='22f65efe-a32b-4699-83a4-ee4258451dd5';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Типичная Елабуга";oneSignal_options['welcomeNotification']['message']="Ура! Вы успешно подписаны.";oneSignal_options['welcomeNotification']['url']="http://типичная-елабуга.рф";oneSignal_options['subdomainName']="elabuga.onesignal.com";oneSignal_options['safari_web_id']="web.onesignal.auto.14c30330-c4fb-483f-9c66-942ad147f917";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Хотите быть в курсе всех свежих новостей города Елабуга??';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Типичная Елабуга';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Новости Елабуги, о городе Елабуга, проблемы города Елабуга.';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Типичная Елабуга';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Новости Елабуги, о городе Елабуга, проблемы города Елабуга.';oneSignal_options['promptOptions']['exampleNotificationCaption']='С Уважением команда сайта Типичная Елабуга';oneSignal_options['promptOptions']['acceptButtonText']='Да';oneSignal_options['promptOptions']['cancelButtonText']='Нет';oneSignal_options['promptOptions']['siteName']='типичная-елабуга.рф';oneSignal_options['promptOptions']['autoAcceptTitle']='Типичная Елабуга';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='opensans-googlefont-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.2' type='text/css' media='all'/><link rel='stylesheet' id='colormag_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.2' type='text/css' media='all'/> <script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script> <script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script> <script type='text/javascript'>var rlArgs={"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"1","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"85","overlayColor":"#0a0a0a","titleShow":"1","titlePosition":"outside","transitions":"elastic","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"0","margin":"5","videoWidth":"1080","videoHeight":"720"};</script> <link rel='https://api.w.org/' href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.7.2"/><link rel='shortlink' href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/?p=13871'/><link rel="alternate" type="application/json+oembed" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fon-postroil-nash-dom"/><link rel="alternate" type="text/xml+oembed" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxn----7sbbaemlva7asw1bya6c6h.xn--p1ai%2Fnovosti%2Felabuga%2Fon-postroil-nash-dom&#038;format=xml"/>  <script type="text/javascript">var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=16155b07f6&wpp_id=13871';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}</script> <link rel="icon" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-32x32.png" sizes="32x32"/><link rel="icon" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-192x192.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-180x180.png"/><meta name="msapplication-TileImage" content="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/09/cropped-Фавикон-ТЕ-270x270.png"/></head><body class="post-template-default single single-post postid-13871 single-format-standard custom-background et_bloom left-sidebar wide"><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> Суббота, Январь 28, 2017</div></div></div><div class="header-image-wrap"><img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/05/cropped-tipichnaya_elabuga_1.jpg.pagespeed.ce.QyXlvw5jBS.jpg" class="header-image" width="1400" height="400" alt="Типичная Елабуга"></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/" title="Типичная Елабуга" rel="home"><img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/05/Лого-2-1.png" alt="Типичная Елабуга"></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/" title="Типичная Елабуга" rel="home">Типичная Елабуга</a></h3><p id="site-description">Новости Елабуги за сегодня</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="text-85" class="widget widget_text clearfix"><div class="textwidget"><br> <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/prislat-novost/"><img class="alignnone wp-image-6379" title="Предложить новость" src="http://типичная-елабуга.рф/wp-content/gallery/soc-knopki/55.png" alt="Предложить новость" width="22" height="22"/></a>       <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/podrobno-o-podpiske-na-novosti-goroda-elabuga/" target="_blank"><img class="alignnone wp-image-6376" title="Подписаться на рассылку новостей" src="http://типичная-елабуга.рф/wp-content/gallery/soc-knopki/33.png" alt="Подписаться на рассылку новостей" width="28" height="20"/></a>       <a href="http://типичная-елабуга.рф/zhaloby-i-predlozheniya/" target="_blank"><img class="alignnone wp-image-6375" title="Отзывы и предложения" src="http://типичная-елабуга.рф/wp-content/gallery/soc-knopki/22.png" alt="Отзывы и предложения" width="28" height="22"/></a>       <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/reklama/" target="_blank"><img class="alignnone wp-image-6381" title="Разместить рекламу" src="http://типичная-елабуга.рф/wp-content/gallery/soc-knopki/66.png" alt="Разместить рекламу" width="24" height="24"/></a>       <a class="ngg-fancybox" title=" " href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/login" data-image-id="873" data-src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/gallery/soc-knopki/account.png" data-thumbnail="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/gallery/soc-knopki/thumbs/thumbs_account.png" data-title="account" data-description=" "><img class="ngg-singlepic ngg-none alignnone" title="Вход в личный кабинет" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/gallery/soc-knopki/thumbs/thumbs_account.png.pagespeed.ce.0yOJyqp0qo.png" alt="Вход в личный кабинет" width="28" height="28"/></a></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/" title="Типичная Елабуга"><i class="fa fa-home"></i></a></div><h4 class="menu-toggle"></h4><div class="menu-primary-container"><ul id="menu-glavnoe" class="menu"><li id="menu-item-3636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3636"><a title="Новости портала Типичная Елабуга" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti">Новости</a><ul class="sub-menu"><li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1211"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/narodnye-novosti">Народные новости</a></li><li id="menu-item-1207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1207"><a title="Афиша событий города Елабуга" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/afisha">Афиша</a></li><li id="menu-item-1208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208"><a title="Новости Елабуги и Елабужского района" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga">Елабуга</a></li><li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a title="Новости Республики Татарстан" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan">Татарстан</a></li><li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1210"><a title="Новости Россия" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya">Россия</a></li><li id="menu-item-1212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1212"><a title="Все новости о происходящем в мире" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/novosti-mira">Мир</a></li><li id="menu-item-1213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213"><a title="Новости Спорта" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/sport">Спорт</a></li><li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1593"><a title="Новости Эконопики" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/ekonomika">Экономика</a></li><li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/texnologii">Технологии</a></li><li id="menu-item-1592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1592"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/shou-biznes">Шоу-бизнес</a></li><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1596"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/lyubopytno">Любопытно</a></li></ul></li><li id="menu-item-11708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11708"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/elabuga-plus">Елабуга +</a></li><li id="menu-item-3993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3993"><a title="Фото города Елабуга, мероприятий и его жителей" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/foto">Фото</a></li><li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a title="Видео раздел Типичной Елабуги" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/video">Видео</a></li><li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a title="Календарь мероприятий города Елабуга" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/raspisanie-meropriyatij-goroda-elabuga">Мероприятия</a></li><li id="menu-item-1590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1590"><a href="#">Прочее</a><ul class="sub-menu"><li id="menu-item-10340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10340"><a href="http://xn--80ancjf4angcd7g.xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">Проект Физкульт УРА!</a></li><li id="menu-item-8410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8410"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/goroskop-elabuga-segodnya">Гороскоп</a></li><li id="menu-item-7592" class="top 2 background-color ccc 3 padding 1em 4 5 6 intro 7 color red 8 font-weight bold 9 menu-item menu-item-type-post_type menu-item-object-page menu-item-7592"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/opros">Опросы</a></li><li id="menu-item-12727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12727"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/spravochnik-goroda-elabuga">Справочник</a><ul class="sub-menu"><li id="menu-item-1778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1778"><a title="Адрес, телефон, режим работы Администрации&#8230;" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/spravochnik-goroda-elabuga/gosudarstvennye-uchrezhdeniya">Органы местного самоуправления</a></li></ul></li></ul></li></ul></div><div class="random-post"> <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/gosalkogolinspekciya-rt-realnye-sobytiya-i-nerealnye-obyasneniya" title="Показать случайную статью"><i class="fa fa-random"></i></a></div> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Поиск" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/" rel="v:url" property="v:title">Главная страница</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti" rel="v:url" property="v:title">Новости</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga" rel="v:url" property="v:title">Елабуга</a></span></p><div id="primary"><div id="content" class="clearfix"><article id="post-13871" class="post-13871 post type-post status-publish format-standard has-post-thumbnail hentry category-elabuga category-muzej tag-128 tag-muzej"><div class="featured-image"> <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr.jpg" class="image-popup"><img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/lazy-load/images/1x1.trans.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr.jpg" width="800" height="445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr-600x334.jpg 600w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr-610x339.jpg 610w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img width="800" height="445" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr.jpg.pagespeed.ce.XjHTmrE4fO.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr-600x334.jpg 600w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr-610x339.jpg 610w" sizes="(max-width: 800px) 100vw, 800px"/></noscript></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga" style="background:#43ad4f" rel="category tag">Елабуга</a>&nbsp;<a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/kultura/muzej" style="background:#ceaf5a" rel="category tag">Музей</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Выставочный проект посвященный архитектору Свинину В.Ф. «Он построил наш Дом»</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/on-postroil-nash-dom" title="20:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-26T20:53:58+00:00">26.01.2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/author/spectrum_admin" title="Администратор">Администратор</a></span></span><span class="comments"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/on-postroil-nash-dom#respond"><i class="fa fa-comment"></i> 0 коментариев</a></span> <span class="tag-links"><i class="fa fa-tags"></i><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/tag/%d0%b5%d0%bb%d0%b0%d0%b1%d1%83%d0%b3%d0%b0" rel="tag">Елабуга</a>,<a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/tag/muzej" rel="tag">Музей</a></span></div><div class="entry-content clearfix"><p><img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/lazy-load/images/1x1.trans.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr.jpg" class="aligncenter size-full wp-image-13872" alt width="800" height="445" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr-600x334.jpg 600w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr-610x339.jpg 610w" sizes="(max-width: 800px) 100vw, 800px" title="Выставочный проект посвященный архитектору Свинину В.Ф. «Он построил наш Дом»" alt="Типичная Елабуга. Выставочный проект посвященный архитектору Свинину В.Ф. «Он построил наш Дом»"/><noscript><img class="aligncenter size-full wp-image-13872" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr.jpg.pagespeed.ce.XjHTmrE4fO.jpg" alt="Типичная Елабуга. Выставочный проект посвященный архитектору Свинину В.Ф. «Он построил наш Дом»" width="800" height="445" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr-600x334.jpg 600w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4448g7dh4tftr-610x339.jpg 610w" sizes="(max-width: 800px) 100vw, 800px" title="Выставочный проект посвященный архитектору Свинину В.Ф. «Он построил наш Дом»"/></noscript></p><p>Выставочный проект посвященный архитектору Высочайшего двора Василию Федоровичу Свинину открылась 26 января 2017 года в Елабужском государственном историко-архитектурном и художественном музее-заповеднике.</p><p>Широкая публика получит возможность познакомится с архивными документами, рассказывающими об истории строительства главного в судьбе архитектора здания Российского этнографического музея (РЭМ) в Санкт-Петербурге на Площади Искусств, о личности Василия Свиньина и его судьбе, которая вписала имя зодчего в летопись мировой архитектуры, оставив его вместе с тем, заложником социальных потрясений.</p><p>Василий Федорович Свиньин родился 4 марта 1865г. в крестьянской семье, в селе под Елабугой. В 9 лет поступил подмастерьем к живописно-малярному мастеру в Елабуге, но уже через 19, в 1893-м, Свиньи стал ремонтным архитектором Академии художеств. Должность, на которой он оставался вплоть до 1929 года. Кстати, согласно архивным документам, под надзором Свиньина здание Академии художества всегда находилось в прекрасном состоянии.</p><p>В 1895 году он выиграл закрытый конкурс Академии по переустройству Михайловского дворца под музей, которое успешно завершил через три года, одновременно разрабатывая перспективный план архитектурного развития Русского музея императора Александра III. В день открытия Русского музея, 7 марта 1898 года, В.Ф. Свиньину было пожаловано звание архитектора Высочайшего Двора.</p><p>Проектированию и строительству будущего здания Российского этнографического музея были посвящены годы с 1897 по 1915. Оно стало главным творческим достижением архитектора и одним из крупнейших среди зданий этнографических музеев. А кроме того, как показало время, составило гармоничную пару Михайловскому дворцу - безупречному шедевру Карла Росси. А ведь их разделяет 75-летие и не однажды менявшийся архитектурный вкус.</p><p>Здание Российского этнографического музея стало не только вершиной карьеры архитектора, но и «домом» для одного из крупнейших этнографических музеев мира. Именно поэтому выставка, посвященная его архитектору, рассказывающая об истории строительства, о приспособлении и оснащении зданий музея, о незавершенности архитектурного проекта В.Ф.Свиньина и о современном развитии архитектурных планов зодчего, откроется в Аванзале, одном из красивейших залов РЭМ.</p><p>Архитектурный проект, который задумывался для размещения Этнографического и Памятного отделов Русского музея, стал одним из немногих в России специальных музейных зданий. Как и задумывал Свиньин, в центре располагается зал памяти Александра III, его вид когда-то одобрила сама Мария Федоровна, а экспозиция остается сквозной. Чтобы «путешествие по России» не знало «препятствий».</p><p>В своем главном произведении архитектор использовал все новейшие инженерные тенденции модерна. Он первым осознал значение света в музейной экспозиции и потому, потолки в залах РЭМ были спроектированы стеклянными. Потолок главного,Мраморного зала был сделан хрустальным.</p><p>В период проектирования и строительства здания РЭМ, В.Ф.Свиньин работал над интерьерами особняка Н. В. Спиридонова в Петербурге, в Грузии построил часовню на месте гибели брата царя - Великого князя Георгия Александровича,отреставрировал храм в Зарзме и церковь св. Александра Невского в Абастумане.</p><p>Но В.Ф.Свиньину не удалось полностью воплотить свой главный архитектурный замысел. Стройка и отделочные работы здания РЭМ были закончены в 1916 году и архитектор больше не получал никаких заказов. Его имя было забыто. В царской России коллеги архитекторы позволяли себе выпады в адрес его «простого» происхождения, а в советской - он стал «императорским архитектором». Но он продолжал работать над проектом завершения строительства и благоустройства музейного участка и Михайловского сада.</p><p>На выставке представлены уникальные фотографии, документы, письма и чертежи периода строительства здания музея, а также фотографии других работ архитектора. Некоторые материалы в выставочном показе экспонируются впервые, в том числе, оригинал письма В.Ф.Свиньина, датированного 1903 годом.</p><p>Кроме того, на выставке представлены копии графических и текстовых документов по истории проектирования и строительства архитектурного ансамбля Российского этнографического музея, изначально входящего в ансамбль усадьбы Михайловского дворца. Мультимедиа материалы демонстрируют в фото- и видеоизображениях историю жизни семьи архитектора и представляют его творческое наследие.</p><p>Открытие выставки состоялось 26 января 2017 года в в Елабужском государственном историко-архитектурном и художественном музее-заповеднике.</p><p style="text-align: right;"><em>Источник:&nbsp;пресс-служба РЭМ</em></p><div id="epoch-width-sniffer"></div></div></div></article></div><h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Вам также может понравиться...</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/muzejnaya-vesna-tatarstana-2016" title="Музейная весна Татарстана – 2016"> <img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/lazy-load/images/1x1.trans.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/museumSpring01_-1-390x205.jpg" width="390" height="205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt><noscript><img width="390" height="205" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/museumSpring01_-1-390x205.jpg.pagespeed.ce.v-aqxm1PZR.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt=""/></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/muzejnaya-vesna-tatarstana-2016" rel="bookmark" title="Музейная весна Татарстана – 2016">Музейная весна Татарстана – 2016</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/muzejnaya-vesna-tatarstana-2016" title="18:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-04-25T18:31:28+00:00">25.04.2016</time></a></span> <span class="byline"><span class="author "><i class="fa fa-user"></i><a class="url fn n" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/author/spectrum_admin" title="Администратор">Администратор</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/muzejnaya-vesna-tatarstana-2016#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/30-let-posle-chernobylya-vzglyad-glazami-sovremennyx-shkolnikov" title="30 лет после Чернобыля &#8212; взгляд глазами современных школьников"> <img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/lazy-load/images/1x1.trans.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/Без-имени-2-390x205.jpg" width="390" height="205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt><noscript><img width="390" height="205" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/04/Без-имени-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt=""/></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/30-let-posle-chernobylya-vzglyad-glazami-sovremennyx-shkolnikov" rel="bookmark" title="30 лет после Чернобыля &#8212; взгляд глазами современных школьников">30 лет после Чернобыля &#8212; взгляд глазами современных школьников</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/30-let-posle-chernobylya-vzglyad-glazami-sovremennyx-shkolnikov" title="21:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-04-26T21:19:55+00:00">26.04.2016</time></a></span> <span class="byline"><span class="author "><i class="fa fa-user"></i><a class="url fn n" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/author/spectrum_admin" title="Администратор">Администратор</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/30-let-posle-chernobylya-vzglyad-glazami-sovremennyx-shkolnikov#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/vlasti-elabugi-oprovergli-informaciyu-o-moste-kotoryj-yakoby-postroili-dvazhdy" title="Власти Елабуги опровергли информацию о мосте, который якобы построили дважды"> <img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/lazy-load/images/1x1.trans.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/07/75_big-390x205.jpg" width="390" height="205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt><noscript><img width="390" height="205" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/07/75_big-390x205.jpg.pagespeed.ce.FXyPZrRoKt.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt=""/></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/vlasti-elabugi-oprovergli-informaciyu-o-moste-kotoryj-yakoby-postroili-dvazhdy" rel="bookmark" title="Власти Елабуги опровергли информацию о мосте, который якобы построили дважды">Власти Елабуги опровергли информацию о мосте, который якобы построили дважды</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/vlasti-elabugi-oprovergli-informaciyu-o-moste-kotoryj-yakoby-postroili-dvazhdy" title="13:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-07-09T13:25:30+00:00">09.07.2016</time></a></span> <span class="byline"><span class="author "><i class="fa fa-user"></i><a class="url fn n" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/author" title=""></a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/vlasti-elabugi-oprovergli-informaciyu-o-moste-kotoryj-yakoby-postroili-dvazhdy#respond">0</a></span></div></div></div></div><div id="comments" class="comments-area epoch-wrapper"><div id="epoch-comments"><div id="epoch-loading"><div class="dot1"></div><div class="dot2"></div></div></div><div id="epoch-commenting"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Коментарии <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novosti/elabuga/on-postroil-nash-dom#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_855146778" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeNDCQTAAAAAO5_NwrEZxZm633HILtYsrqeFapN" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий"/> <input type='hidden' name='comment_post_ID' value='13871' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form></div></div></div></div><div id="secondary"><aside id="wpp-5" class="widget popular-posts clearfix"><h3 class="widget-title"><span>Популярное</span></h3><ul class="wpp-list"><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/vazhno/v-elabuge-budet-otklyuchenie-xolodnogo-vodosnabzheniya-po-neskolkim-adresam" title="В Елабуге будет отключение холодного водоснабжения по нескольким адресам" target="_self"><img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/wordpress-popular-posts/x13874-first_image-390x205.jpg.pagespeed.ic.6uPRIUGN9A.jpg" title="В Елабуге будет отключение холодного водоснабжения по нескольким адресам" alt="В Елабуге будет отключение холодного водоснабжения по нескольким адресам" class="wpp-thumbnail wpp_cached_thumb wpp_first_image"/></a> <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/vazhno/v-elabuge-budet-otklyuchenie-xolodnogo-vodosnabzheniya-po-neskolkim-adresam" title="В Елабуге будет отключение холодного водоснабжения по нескольким адресам" class="wpp-post-title" target="_self">В Елабуге будет отключение холодного водоснабжения по нескольким адресам</a></li><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/zdorove/v-elabuge-otkrylsya-ofis-vracha-obshhej-praktiki" title="В Елабуге открылся офис врача общей практики" target="_self"><img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/wordpress-popular-posts/13849-first_image-390x205.jpg.pagespeed.ce.YewUiOnJCN.jpg" title="В Елабуге открылся офис врача общей практики" alt="В Елабуге открылся офис врача общей практики" class="wpp-thumbnail wpp_cached_thumb wpp_first_image"/></a> <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/zdorove/v-elabuge-otkrylsya-ofis-vracha-obshhej-praktiki" title="В Елабуге открылся офис врача общей практики" class="wpp-post-title" target="_self">В Елабуге открылся офис врача общей практики</a></li><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/gorodskaya-biblioteka-filial-5-provela-akciyu-svecha-pamyati" title="Городская библиотека-филиал №5 провела акцию «Свеча памяти»" target="_self"><img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/wordpress-popular-posts/13867-first_image-390x205.jpg.pagespeed.ce.Ee9DI4CPtB.jpg" title="Городская библиотека-филиал №5 провела акцию «Свеча памяти»" alt="Городская библиотека-филиал №5 провела акцию «Свеча памяти»" class="wpp-thumbnail wpp_cached_thumb wpp_first_image"/></a> <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/gorodskaya-biblioteka-filial-5-provela-akciyu-svecha-pamyati" title="Городская библиотека-филиал №5 провела акцию «Свеча памяти»" class="wpp-post-title" target="_self">Городская библиотека-филиал №5 провела акцию «Свеча памяти»</a></li></ul></aside><aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended clearfix"><h3 class="widget-title"><span>Свежие новости</span></h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/vazhno/v-elabuge-budet-otklyuchenie-xolodnogo-vodosnabzheniya-po-neskolkim-adresam" rel="bookmark"><img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/lazy-load/images/1x1.trans.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/f4g7dh74.jpg" width="150" height="83" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="В Елабуге будет отключение холодного водоснабжения по нескольким адресам" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/f4g7dh74.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/f4g7dh74-600x334.jpg 600w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/f4g7dh74-610x339.jpg 610w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="83" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/150x83xf4g7dh74.jpg.pagespeed.ic.6aPDTm5YdG.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="В Елабуге будет отключение холодного водоснабжения по нескольким адресам" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/f4g7dh74.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/f4g7dh74-600x334.jpg 600w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/f4g7dh74-610x339.jpg 610w" sizes="(max-width: 150px) 100vw, 150px"/></noscript></a><h3 class="rpwe-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/vazhno/v-elabuge-budet-otklyuchenie-xolodnogo-vodosnabzheniya-po-neskolkim-adresam" title="Permalink to В Елабуге будет отключение холодного водоснабжения по нескольким адресам" rel="bookmark">В Елабуге будет отключение холодного водоснабжения по нескольким адресам</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/gorodskaya-biblioteka-filial-5-provela-akciyu-svecha-pamyati" rel="bookmark"><img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/lazy-load/images/1x1.trans.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4gdfg5hfh.jpg" width="150" height="83" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Городская библиотека-филиал №5 провела акцию «Свеча памяти»" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4gdfg5hfh.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4gdfg5hfh-600x334.jpg 600w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4gdfg5hfh-610x339.jpg 610w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="83" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/150x83x4gdfg5hfh.jpg.pagespeed.ic.Mx1HwFkCvN.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Городская библиотека-филиал №5 провела акцию «Свеча памяти»" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4gdfg5hfh.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4gdfg5hfh-600x334.jpg 600w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/4gdfg5hfh-610x339.jpg 610w" sizes="(max-width: 150px) 100vw, 150px"/></noscript></a><h3 class="rpwe-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/gorodskaya-biblioteka-filial-5-provela-akciyu-svecha-pamyati" title="Permalink to Городская библиотека-филиал №5 провела акцию «Свеча памяти»" rel="bookmark">Городская библиотека-филиал №5 провела акцию «Свеча памяти»</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/telefonnye-moshenniki-rassylayut-virusnye-mms-soobshheniya" rel="bookmark"><img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/lazy-load/images/1x1.trans.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/54fdg8d7h8tf.jpg" width="150" height="83" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Телефонные мошенники рассылают вирусные ММС-сообщения" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/54fdg8d7h8tf.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/54fdg8d7h8tf-600x334.jpg 600w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/54fdg8d7h8tf-610x339.jpg 610w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="83" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/150x83x54fdg8d7h8tf.jpg.pagespeed.ic.BawH77NgNY.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Телефонные мошенники рассылают вирусные ММС-сообщения" srcset="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/54fdg8d7h8tf.jpg 800w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/54fdg8d7h8tf-600x334.jpg 600w, http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2017/01/54fdg8d7h8tf-610x339.jpg 610w" sizes="(max-width: 150px) 100vw, 150px"/></noscript></a><h3 class="rpwe-title"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/respublika-tatarstan/telefonnye-moshenniki-rassylayut-virusnye-mms-soobshheniya" title="Permalink to Телефонные мошенники рассылают вирусные ММС-сообщения" rel="bookmark">Телефонные мошенники рассылают вирусные ММС-сообщения</a></h3></li></ul></div></aside><aside id="recent-comments-17" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Коментарии</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Антон</span> к записи <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/na-lyzhno-rollernoj-trasse-v-tanaevskom-lesu-poyavilos-osveshhenie#comment-148">На лыжно-роллерной трассе в Танаевском лесу появилось освещение!</a></li><li class="recentcomments"><span class="comment-author-link">ЭДУАРД</span> к записи <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/na-lyzhno-rollernoj-trasse-v-tanaevskom-lesu-poyavilos-osveshhenie#comment-147">На лыжно-роллерной трассе в Танаевском лесу появилось освещение!</a></li><li class="recentcomments"><span class="comment-author-link">Дмитрий</span> к записи <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/gorodskaya-planerka-ob-obespechenii-teplom-i-goryachej-vodoj-2#comment-144">Городская планерка: об обеспечении теплом и горячей водой</a></li><li class="recentcomments"><span class="comment-author-link">Гузель Хайртдинова</span> к записи <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/elabuga/studentki-elabuzhskogo-instituta-kfu-stali-luchshimi-po-itogam-studencheskogo-nauchnogo-foruma-2016#comment-143">Студентки Елабужского института КФУ стали лучшими по итогам &#171;Студенческого научного форума &#8212; 2016&#187;</a></li><li class="recentcomments"><span class="comment-author-link">Рустам</span> к записи <a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/rossiya/rossijskij-voennyj-popal-pod-obstrel-v-sirii-vo-vremya-videomosta-s-moskvoj#comment-142">Российский военный попал под обстрел в Сирии во время видеомоста с Москвой</a></li></ul></aside><aside id="polls-widget-9" class="widget widget_polls-widget clearfix"><h3 class="widget-title"><span>Опрос</span></h3><div id="polls-11" class="wp-polls"><form id="polls_form_11" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_11_nonce" name="wp-polls-nonce" value="70611b4d87"/></p><p style="display: none;"><input type="hidden" name="poll_id" value="11"/></p><p style="text-align: center;"><strong>Занимаетесь ли Вы спортом и как часто.</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-45" name="poll_11" value="45"/> <label for="poll-answer-45">Занимаюсь спортом ежедневно</label></li><li><input type="radio" id="poll-answer-46" name="poll_11" value="46"/> <label for="poll-answer-46">Один раз в неделю</label></li><li><input type="radio" id="poll-answer-47" name="poll_11" value="47"/> <label for="poll-answer-47">2-3 раза в неделю</label></li><li><input type="radio" id="poll-answer-48" name="poll_11" value="48"/> <label for="poll-answer-48">От случая к случаю</label></li><li><input type="radio" id="poll-answer-49" name="poll_11" value="49"/> <label for="poll-answer-49">Не занимаюсь</label></li><li><input type="radio" id="poll-answer-50" name="poll_11" value="50"/> <label for="poll-answer-50">Затрудняюсь ответить</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="   Голосовать" class="Buttons" onclick="poll_vote(11);"/></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(11); return false;" title="Посмотреть результаты">Посмотреть результаты</a></p></div></form></div><div id="polls-11-loading" class="wp-polls-loading"><img src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/wp-polls/images/loading.gif.pagespeed.ce.AO-HGykbwD.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image"/>&nbsp;Загрузка ...</div><ul><li><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/opros">Архив  опросов</a></li></ul></aside><aside id="text-95" class="widget widget_text clearfix"><h3 class="widget-title"><span>Гороскоп</span></h3><div class="textwidget"><p style="text-align: center;"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/goroskop-elabuga-segodnya"><img class="aligncenter wp-image-12541 size-full" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/uploads/2016/10/xgoroskop.jpg.pagespeed.ic.-LXklg2bzW.jpg" alt="goroskop" width="800" height="445"/></a></p></div></aside></div></div></div><footer id="colophon" class="clearfix"><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="text-86" class="widget widget_text clearfix"><h3 class="widget-title"><span>О нас</span></h3><div class="textwidget"><span style="color: #ffffff;">Сайт Типичная  Елабуга это информационно-развлекательный портал города Елабуга, проект является не коммерческим и создан для того что бы донесли полезную информацию до жителей города Елабуга и Елабужского района.</span></div></aside><aside id="text-87" class="widget widget_text clearfix"><h3 class="widget-title"><span>Контакты</span></h3><div class="textwidget"><span style="color: #ffffff;">Администрация сайта:</span> <br>mail@типичная-елабуга.рф <br> <br><span style="color: #ffffff;">Администрация в соц. сетях:</span> <br>admin@типичная-елабуга.рф <br> <br><span style="color: #ffffff;">Реклама на сайте:</span> <br>reklama@типичная-елабуга.рф <br> <br><span style="color: #ffffff;">Тех. поддержка:</span> <br>service@типичная-елабуга.рф</div></aside><aside id="themegrill_social_icons-10" class="widget social-icons widget_social_icons clearfix"><h3 class="widget-title"><span>Мы соц. сетях</span></h3><ul class="social-icons-lists icons-background-square centre"><li class="social-icons-list-item"> <a href="https://vk.com/tipi4nelabuga" target="_blank" class="social-icon"> <span class="socicon socicon-vkontakte" style="font-size: 16px"></span></a></li><li class="social-icons-list-item"> <a href="https://www.youtube.com/user/tipi4nelabuga" target="_blank" class="social-icon"> <span class="socicon socicon-youtube" style="font-size: 16px"></span></a></li><li class="social-icons-list-item"> <a href="https://www.instagram.com/tipi4nelabuga" target="_blank" class="social-icon"> <span class="socicon socicon-instagram" style="font-size: 16px"></span></a></li><li class="social-icons-list-item"> <a href="https://twitter.com/tipi4nelabuga" target="_blank" class="social-icon"> <span class="socicon socicon-twitter" style="font-size: 16px"></span></a></li><li class="social-icons-list-item"> <a href="https://plus.google.com/112234698180939153152" target="_blank" class="social-icon"> <span class="socicon socicon-googleplus" style="font-size: 16px"></span></a></li></ul></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="nav_menu-15" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Меню</span></h3><div class="menu-menyu-podva-container"><ul id="menu-menyu-podva" class="menu"><li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1599"><a title="Раздел новости" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti">Новости</a></li><li id="menu-item-1608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1608"><a title="Афиша города Елабуга" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/afisha">Афиша</a></li><li id="menu-item-1598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1598"><a title="Календарь всех мероприятий города" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/raspisanie-meropriyatij-goroda-elabuga">Календарь Мероприятий</a></li><li id="menu-item-8445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8445"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/opros">Опросы</a></li><li id="menu-item-3994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3994"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/foto">Фото</a></li><li id="menu-item-1609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1609"><a title="Видео раздел сайта" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/novosti/video">Видео</a></li><li id="menu-item-8444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8444"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/goroskop-elabuga-segodnya">Гороскоп</a></li><li id="menu-item-3355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3355"><a title="Заполните форму, и мы Вас услышим" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/zhaloby-i-predlozheniya">Отзывы и предложения</a></li><li id="menu-item-11910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11910"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/reklama">Реклама на сайте</a></li><li id="menu-item-9965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9965"><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/pravila-ispolzovaniya-materialov-sajta">Использование материалов</a></li><li id="menu-item-12397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12397"><a href="http://xn--80ancjf4angcd7g.xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">Проект &#171;Физкульт УРА!&#187;</a></li></ul></div></aside></div><div class="tg-third-footer-widget"><aside id="archives-15" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Архивы</span></h3><ul><li><a href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/2017/01'>Январь 2017</a>&nbsp;(67)</li><li><a href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/2016/12'>Декабрь 2016</a>&nbsp;(73)</li><li><a href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/2016/11'>Ноябрь 2016</a>&nbsp;(84)</li><li><a href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/2016/10'>Октябрь 2016</a>&nbsp;(225)</li><li><a href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/2016/09'>Сентябрь 2016</a>&nbsp;(265)</li><li><a href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/2016/08'>Август 2016</a>&nbsp;(326)</li><li><a href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/2016/07'>Июль 2016</a>&nbsp;(188)</li><li><a href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/2016/06'>Июнь 2016</a>&nbsp;(170)</li><li><a href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/2016/05'>Май 2016</a>&nbsp;(259)</li><li><a href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/2016/04'>Апрель 2016</a>&nbsp;(221)</li><li><a href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/2016/03'>Март 2016</a>&nbsp;(92)</li><li><a href='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/2016/02'>Февраль 2016</a>&nbsp;(27)</li></ul></aside></div><div class="tg-fourth-footer-widget"><aside id="text-88" class="widget widget_text clearfix"><h3 class="widget-title"><span>Подписаться</span></h3><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f9040-o1" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/novosti/elabuga/on-postroil-nash-dom#wpcf7-f9040-o1" method="post" class="wpcf7-form cf7-style cf7-style-6122" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="9040"/> <input type="hidden" name="_wpcf7_version" value="4.6.1"/> <input type="hidden" name="_wpcf7_locale" value="ru_RU"/> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f9040-o1"/> <input type="hidden" name="_wpnonce" value="441e7e0dfb"/></div><p><a href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/podrobno-o-podpiske-na-novosti-goroda-elabuga/" target="_blank">Подробнее о подписке</a></p><p><span class="wpcf7-form-control-wrap mailpoetsignup-675"><input type="checkbox" name="mailpoetsignup-675" value="mailpoet_list_1" class="wpcf7-form-control wpcf7-mailpoetsignup" checked="checked"/>&nbsp;</span><label for="mailpoetsignup-675">Новости Елабуги</label>&nbsp;<br/> <span class="wpcf7-form-control-wrap mailpoetsignup-553"><input type="checkbox" name="mailpoetsignup-553" value="mailpoet_list_5" class="wpcf7-form-control wpcf7-mailpoetsignup" checked="checked"/>&nbsp;</span><label for="mailpoetsignup-553">Афиша Елабуги</label>&nbsp;<br/> <span class="wpcf7-form-control-wrap mailpoetsignup-618"><input type="checkbox" name="mailpoetsignup-618" value="mailpoet_list_6" class="wpcf7-form-control wpcf7-mailpoetsignup"/>&nbsp;</span><label for="mailpoetsignup-618">Итоги недели</label>&nbsp;<br/> <span class="wpcf7-form-control-wrap mailpoetsignup-404"><input type="checkbox" name="mailpoetsignup-404" value="mailpoet_list_4" class="wpcf7-form-control wpcf7-mailpoetsignup"/>&nbsp;</span><label for="mailpoetsignup-404">Все новости сайта</label>&nbsp;</p><p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя"/></span><br/> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш e-mail"/></span></p><p><center><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit"/></center></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside><aside id="text-89" class="widget widget_text clearfix"><div class="textwidget"> <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter36382595=new Ya.Metrika({id:36382595,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/36382595" style="position:absolute; left:-9999px;" alt=""/></div></noscript></div></aside></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"></div><div class="footer-socket-left-sectoin"><div class="copyright"></div></div> <noindex><span style="color: #f2f2f2;"> &copy; 2016 - 2017. <a style="color: #f2f2f2;" href="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/">Типичная Елабуга</a>. Все права защищены. </span> <span style="color: #f2f2f2;"><br>Информационно-развлекательный портал города Елабуга. <br><span style="color: #ff0000;">Бета-версия.</span> </span></noindex></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <!-- ngg_resource_manager_marker --><script src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_position.min.js,qver==1.11.4+wp-content,_plugins,_easy-modal,_assets,_scripts,_jquery.transit.min.js,qver==0.9.11.pagespeed.jc.UvO56TQQw4.js"></script><script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_BaeQKFX3LB);</script>
<script>eval(mod_pagespeed_Q3Da1MWi0s);</script>
<script type='text/javascript'>//<![CDATA[
var emodal_themes=[];emodal_themes={"1":{"id":"1","theme_id":"1","overlay":{"background":{"color":"#0a0a0a","opacity":63}},"container":{"padding":18,"background":{"color":"#ffffff","opacity":100},"border":{"style":"none","color":"#000000","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":1,"vertical":1,"blur":3,"spread":0,"color":"#020202","opacity":23}},"close":{"text":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","location":"topright","position":{"top":"0","left":"0","bottom":"0","right":"0"},"padding":8,"background":{"color":"#009bd3","opacity":100},"font":{"color":"#ffffff","size":14,"family":"Sans-Serif"},"border":{"style":"none","color":"#ffffff","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#0a0a0a","size":32,"family":"Sans-Serif"},"text":{"align":"left"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":23}},"content":{"font":{"color":"#636363","family":"Sans-Serif"}}},"2":{"id":"2","theme_id":"2","overlay":{"background":{"color":"#ffffff","opacity":100}},"container":{"padding":18,"background":{"color":"#f9f9f9","opacity":100},"border":{"style":"none","color":"#000000","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":1,"vertical":1,"blur":3,"spread":0,"color":"#020202","opacity":23}},"close":{"text":"CLOSE","location":"topright","position":{"top":0,"left":0,"bottom":0,"right":0},"padding":8,"background":{"color":"#00b7cd","opacity":100},"font":{"color":"#ffffff","size":12,"family":"Times New Roman"},"border":{"style":"none","color":"#ffffff","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#000000","size":32,"family":"Tahoma"},"text":{"align":"left"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":23}},"content":{"font":{"color":"#8c8c8c","family":"Times New Roman"}}},"3":{"id":"3","theme_id":"3","overlay":{"background":{"color":"#ffffff","opacity":100}},"container":{"padding":18,"background":{"color":"#f9f9f9","opacity":100},"border":{"style":"none","color":"#000000","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":1,"vertical":1,"blur":3,"spread":0,"color":"#020202","opacity":23}},"close":{"text":"CLOSE","location":"topright","position":{"top":0,"left":0,"bottom":0,"right":0},"padding":8,"background":{"color":"#00b7cd","opacity":100},"font":{"color":"#ffffff","size":12,"family":"Times New Roman"},"border":{"style":"none","color":"#ffffff","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#000000","size":32,"family":"Tahoma"},"text":{"align":"left"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":23}},"content":{"font":{"color":"#8c8c8c","family":"Times New Roman"}}}};;
//]]></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/easy-modal/assets/scripts/easy-modal-site.js,qdefer,aver=2.pagespeed.jm.v6ae8wIzwu.js' defer='defer'></script>
<script src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/contact-form-7-style,_js,_frontend-min.js,qver==3.1.1+contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.5w7wIWMezw.js"></script><script>eval(mod_pagespeed_yG3FAbyxMC);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
//]]></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.6.1.pagespeed.jm.2mLSNjxIVv.js'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
//]]></script>
<script src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content,_plugins,_wp-polls,_polls-js.js,qver==2.73.2+wp-includes,_js,_comment-reply.min.js,qver==4.7.2+wp-content,_themes,_colormag,_js,_jquery.bxslider.min.js,qver==4.1.2+wp-content,_themes,_colormag,_js,_colormag-slider-setting.js,qver==4.7.2+wp-content,_themes,_colormag,_js,_navigation.js,qver==4.7.2+wp-content,_themes,_colormag,_js,_sticky,_jquery.sticky.js,qver==20150309+wp-content,_themes,_colormag,_js,_sticky,_sticky-setting.js,qver==20150309+wp-content,_themes,_colormag,_js,_magnific-popup,_jquery.magnific-popup.min.js,qver==20150310+wp-content,_themes,_colormag,_js,_magnific-popup,_image-popup-setting.js,qver==20150310+wp-content,_themes,_colormag,_js,_fitvids,_jquery.fitvids.js,qver==20150311+wp-content,_themes,_colormag,_js,_fitvids,_fitvids-setting.js,qver==20150311+wp-content,_plugins,_lazy-load,_js,_jquery.sonar.min.js,qver==0.6.1.pagespeed.jc.SpHc4Hodn-.js"></script><script>eval(mod_pagespeed_Hsd5W9$QGx);</script>
<script>eval(mod_pagespeed_o_p_k6CRzx);</script>
<script>eval(mod_pagespeed_bPT8PEelYb);</script>
<script>eval(mod_pagespeed_vJSfymEIVG);</script>
<script>eval(mod_pagespeed_R6KZpz8mad);</script>
<script>eval(mod_pagespeed_SITwUcJRiM);</script>
<script>eval(mod_pagespeed_RVuqrmHS_T);</script>
<script>eval(mod_pagespeed_74cAsT0gmq);</script>
<script>eval(mod_pagespeed_nn5yQSyPWv);</script>
<script>eval(mod_pagespeed_4F51kqB1ri);</script>
<script>eval(mod_pagespeed_S7pM9wxuf$);</script>
<script>eval(mod_pagespeed_0XqlDZhZBV);</script>
<script src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/lazy-load,_js,_lazy-load.js,qver==0.6.1+google-calendar-events,_assets,_js,_vendor,_jquery.qtip.min.js,qver==3.1.9.pagespeed.jc.eRWM9lI8u3.js"></script><script>eval(mod_pagespeed_rTjfpgfXAZ);</script>
<script>eval(mod_pagespeed_Lhbp4OsHqM);</script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js,qver=3.1.9.pagespeed.jm.doYHYUf6_w.js'></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js,qver=3.1.9.pagespeed.jm.d8VzKGTMSE.js'></script>
<script type='text/javascript'>//<![CDATA[
var simcal_default_calendar={"ajax_url":"http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php","nonce":"7336eeefa9","locale":"ru_RU","text_dir":"ltr","months":{"full":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"short":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"]},"days":{"full":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"short":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"]},"meridiem":{"AM":"\u0414\u041f","am":"\u0434\u043f","PM":"\u041f\u041f","pm":"\u043f\u043f"}};var simcal_default_calendar={"ajax_url":"http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php","nonce":"7336eeefa9","locale":"ru_RU","text_dir":"ltr","months":{"full":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"short":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"]},"days":{"full":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"short":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"]},"meridiem":{"AM":"\u0414\u041f","am":"\u0434\u043f","PM":"\u041f\u041f","pm":"\u043f\u043f"}};
//]]></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js,qver=3.1.9.pagespeed.jm.qJr0gH2WXW.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/visibility.js/1.2.1/visibility.min.js?ver=1.0.14'></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/epoch//assets/js/front/handlebars.js,qver=1.0.14.pagespeed.jm.eH470L-yPC.js'></script>
<script type='text/javascript'>//<![CDATA[
var epoch_vars={"api_url":"http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/epoch-api","submit_api_url":"http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/epoch-api?epochNonce=3219d5b9ca&action=submit_comment","alt_comment_count":null,"depth":"5","nonce":"3219d5b9ca","live_mode":"1","wrap_class":"epoch-wrapper","count_id":"epoch-count","wrap_id":"comments","form_wrap":"epoch-commenting","form_id":"commentform","submit_id":"epoch-submit","comments_wrap":"epoch-comments","comments_template_id":"epoch-comment-template","nonce_field":"epochNonce","endpoint":"epoch-api","reply_link_id":"epoch-reply-link","sniffer":"epoch-width-sniffer","loading":"epoch-loading","epoch_options":{"theme":"none","threaded":false,"before_text":"\u041a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","interval":15000,"order":"ASC","show_pings":false},"post_id":"13871","user":{"author_avatar":"","comment_author_url":"","comment_author":""},"empty_avatar":"<img alt='' src='http:\/\/2.gravatar.com\/avatar\/?s=96&d=mm&r=g' srcset='http:\/\/2.gravatar.com\/avatar\/?s=192&d=mm&r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' \/>"};var epoch_translation={"awaiting_moderation":"Your comment is awaiting moderation.","comment_link_title":"Link to comment","reply":"Reply","reply_link_title":"Reply To This Comment","author_url_link_title":"Link to comment author's website","is_required":"is required","pending":"Comment Pending","comment_rejected":"Your comment was not accepted, please check that everything is filled out correctly."};
//]]></script>
<script src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content,_plugins,_epoch,_,_assets,_js,_front,_epoch.min.js,qver==1.0.14+wp-content,_plugins,_google-calendar-events,_assets,_js,_vendor,_imagesloaded.pkgd.min.js,qver==3.1.9+wp-includes,_js,_wp-embed.min.js,qver==4.7.2.pagespeed.jc.wUknqhpU-B.js"></script><script>eval(mod_pagespeed_epXq2DJt$a);</script>
<script>eval(mod_pagespeed__bjj6n53iP);</script>
<script>eval(mod_pagespeed_vvygFO_kog);</script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.2'></script>
<script type='text/javascript'>//<![CDATA[
var gglcptch={"options":{"version":"v2","sitekey":"6LeNDCQTAAAAAO5_NwrEZxZm633HILtYsrqeFapN","theme":"light","error":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435:<\/strong>&nbsp;\u0412 \u0442\u0435\u043a\u0443\u0449\u0435\u043c \u0431\u043b\u043e\u043a\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u043a\u0430 reCAPTCHA. \u0412 \u044d\u0442\u043e\u043c \u0441\u043b\u0443\u0447\u0430\u0435 reCAPTCHA \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u0440\u0430\u0431\u043e\u0442\u0430\u0442\u044c \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u0434\u0430\u043b\u0438\u0442\u0435 \u0432\u0441\u0435 \u043b\u0438\u0448\u043d\u0438\u0435 \u0431\u043b\u043e\u043a\u0438 reCAPTCHA."},"vars":{"ajaxurl":"http:\/\/xn----7sbbaemlva7asw1bya6c6h.xn--p1ai\/wp-admin\/admin-ajax.php","error_msg":"\u041e\u0448\u0438\u0431\u043a\u0430: \u0412\u044b \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0435\u0440\u043d\u043e\u0435 \u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0435 reCAPTCHA","nonce":"d32d0be839","visibility":false}};
//]]></script>
<script type='text/javascript' src='http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/google-captcha/js/script.js,qver=4.7.2.pagespeed.jm.ZbUDdK-3nC.js'></script>
<div id="eModal-1" class="emodal theme-1 responsive medium" data-emodal="{&quot;id&quot;:&quot;1&quot;,&quot;theme_id&quot;:&quot;1&quot;,&quot;meta&quot;:{&quot;id&quot;:&quot;1&quot;,&quot;modal_id&quot;:&quot;1&quot;,&quot;display&quot;:{&quot;overlay_disabled&quot;:0,&quot;size&quot;:&quot;medium&quot;,&quot;custom_width&quot;:0,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;custom_height&quot;:0,&quot;custom_height_unit&quot;:&quot;em&quot;,&quot;custom_height_auto&quot;:1,&quot;location&quot;:&quot;center top&quot;,&quot;position&quot;:{&quot;top&quot;:100,&quot;left&quot;:0,&quot;bottom&quot;:0,&quot;right&quot;:0,&quot;fixed&quot;:0},&quot;animation&quot;:{&quot;type&quot;:&quot;fade&quot;,&quot;speed&quot;:&quot;350&quot;,&quot;origin&quot;:&quot;center top&quot;}},&quot;close&quot;:{&quot;overlay_click&quot;:0,&quot;esc_press&quot;:1}}}"><div class="emodal-title">Прислать новость</div><div class="emodal-content"><p>Если у вас есть новость о происходящем в нашем городе и его окрестностях, вы можете поделиться нею с помощью этой формы.</p><p>Сообщая о событиях, обязательно указывайте дату, приблизительное время (если это возможно) и точное место события, а также постарайтесь как можно более подробно описать обстоятельства.</p><p>Если фото или видео, относящиеся к событию, размещены где-то в интернете, не забудьте указать ссылки на них в своем сообщении.</p><div role="form" class="wpcf7" id="wpcf7-f6116-o2" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/novosti/elabuga/on-postroil-nash-dom#wpcf7-f6116-o2" method="post" class="wpcf7-form cf7-style cf7-style-6122" enctype="multipart/form-data" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="6116"/> <input type="hidden" name="_wpcf7_version" value="4.6.1"/> <input type="hidden" name="_wpcf7_locale" value="ru_RU"/> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6116-o2"/> <input type="hidden" name="_wpnonce" value="19c1da1ef3"/></div><p><br><span style="color: #ff0000;">*</span> <em>Под статьей будет указана Ваша фамилия и имя как автора, если автор кто то другой укажите здесь его Ф.И.О.</em><br/> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ф.И.О."/></span><br/> <br><span style="color: #ff0000;">*</span> <em>Для уточнения достоверности информации, если это будет необходимо.</em><br/> <span class="wpcf7-form-control-wrap your-tel"><input type="text" name="your-tel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Номер телефона"/></span><br/> <br><span style="color: #ff0000;">*</span> <em>Электронная почта необходима для связи, и на нее будет выслана ссылка страницы с вашей статьей (в случае публикации статьи).</em><br/> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Введите e-mail"/></span><br/> <br><span style="color: #ff0000;">*</span> <em>Краткий заголовок, ~ 160 символов с пробелами.</em><br/> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Заголовок новости"/></span><br/> <br><span style="color: #ff0000;">*</span> <em>Желаемая (не обязательно) длина текста не менее 500 символов с пробелами.</em><br/> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Текст новости"></textarea></span></p><div class="csRow"><div class="csColumnGap" style="margin: 0px; padding: 0px; float: left; width: 1.56%;"><img style="border: none;" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/advanced-wp-columns/assets/js/plugins/views/img/1x1-pixel.png.pagespeed.ce.Zpr638g282.png"/></div><div class="csColumn" style="margin: 0px; padding: 0px; float: left; width: 58%;" data-csstartpoint="15" data-csendpoint="572" data-cswidth="58.0%" data-csid="46ed1f43-9493-c2c3-95d3-c506345cb826"><p><strong>Вы можете приложить до 3 фотографий, видео или документы размером не более 5 Мб каждая.</strong></p><p><em>Если у вас есть больше фотографий, фотографии большего объема или видеоролики о происшествии, пожалуйста, присылайте их на mail@типичная-елабуга.рф, указывая те же личные данные, что и в форме.</em></p></div><div class="csColumnGap" style="margin: 0px; padding: 0px; float: left; width: 7.4%;"><img style="border: none;" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/advanced-wp-columns/assets/js/plugins/views/img/1x1-pixel.png.pagespeed.ce.Zpr638g282.png"/></div><div class="csColumn" style="margin: 0px; padding: 0px; float: left; width: 31.5%;" data-csstartpoint="643" data-csendpoint="945" data-cswidth="31.5%" data-csid="97a24222-387d-2c12-8f30-697b8a8bed5c"><p><strong>Приемлемые типы файлов:</strong><br/> Фото: JPG, JPEG, PNG, GIF, PDF<br/> Видео: AVI, MOV, mp4, WAV<br/> Документы: PDF, DOC, DOCX, PPT, PPTX<br/> Аудио: MP3</p></div><div class="csColumnGap" style="margin: 0px; padding: 0px; float: left; width: 1.56%;"><img style="border: none;" src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/plugins/advanced-wp-columns/assets/js/plugins/views/img/1x1-pixel.png.pagespeed.ce.Zpr638g282.png"/></div><div style="clear: both; float: none; display: block; visibility: hidden; width: 0px; font-size: 0px; line-height: 0;"></div></div><p><span class="wpcf7-form-control-wrap file-335"><input type="file" name="file-335" size="40" class="wpcf7-form-control wpcf7-file" aria-invalid="false"/></span><br/> <span class="wpcf7-form-control-wrap file-859"><input type="file" name="file-859" size="40" class="wpcf7-form-control wpcf7-file" aria-invalid="false"/></span><br/> <span class="wpcf7-form-control-wrap file-418"><input type="file" name="file-418" size="40" class="wpcf7-form-control wpcf7-file" aria-invalid="false"/></span></p><p><br><span style="color: #ff0000;">*</span> <strong>Укажите дату когда произошло событие</strong></p><p><span class="wpcf7-form-control-wrap date-518"><input type="date" name="date-518" value="" class="wpcf7-form-control wpcf7-date wpcf7-validates-as-required wpcf7-validates-as-date" aria-required="true" aria-invalid="false"/></span></p><p><br><span style="color: #ff0000;">* Поля обязательны к заполнению.</span><br/> Администрация сайта оставляет за собой право публикации материала.</p><p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit"/></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div><a class="emodal-close">&#215;</a></div><div id="eModal-3" class="emodal theme-1 responsive medium" data-emodal="{&quot;id&quot;:&quot;3&quot;,&quot;theme_id&quot;:&quot;1&quot;,&quot;meta&quot;:{&quot;id&quot;:&quot;3&quot;,&quot;modal_id&quot;:&quot;3&quot;,&quot;display&quot;:{&quot;overlay_disabled&quot;:0,&quot;size&quot;:&quot;medium&quot;,&quot;custom_width&quot;:0,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;custom_height&quot;:0,&quot;custom_height_unit&quot;:&quot;em&quot;,&quot;custom_height_auto&quot;:1,&quot;location&quot;:&quot;center top&quot;,&quot;position&quot;:{&quot;top&quot;:100,&quot;left&quot;:0,&quot;bottom&quot;:0,&quot;right&quot;:0,&quot;fixed&quot;:0},&quot;animation&quot;:{&quot;type&quot;:&quot;fade&quot;,&quot;speed&quot;:&quot;350&quot;,&quot;origin&quot;:&quot;center top&quot;}},&quot;close&quot;:{&quot;overlay_click&quot;:0,&quot;esc_press&quot;:1}}}"><div class="emodal-title">Афиша Елабуги</div><div class="emodal-content"><p>Подписавшись на рассылку &#171;Афиша Елабуга&#187;, Вы будете моментально получать на электронную почту новости о запланированных мероприятиях, времени и месте его проведения.</p><p>Мы поможем Вам не пропустить интересующие Вас события.</p><p><span style="color: #993300;">На данный момент число подписчиков:</span> <span style="color: #99cc00;">39</span></p><p>&nbsp;</p><div role="form" class="wpcf7" id="wpcf7-f9653-o3" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/novosti/elabuga/on-postroil-nash-dom#wpcf7-f9653-o3" method="post" class="wpcf7-form cf7-style cf7-style-6122" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="9653"/> <input type="hidden" name="_wpcf7_version" value="4.6.1"/> <input type="hidden" name="_wpcf7_locale" value="ru_RU"/> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f9653-o3"/> <input type="hidden" name="_wpnonce" value="2a8cbb0701"/></div><p><span class="wpcf7-form-control-wrap mailpoetsignup-663"><input type="checkbox" name="mailpoetsignup-663" value="mailpoet_list_5" class="wpcf7-form-control wpcf7-mailpoetsignup" checked="checked"/>&nbsp;</span><label for="mailpoetsignup-663">Я хочу подписаться на рассылку &quot;Афиша Елабуги&quot;.</label>&nbsp;</p><p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя или полное Ф.И.О."/></span></p><p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Введите email-адрес"/></span></p><p><center><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit"/></center></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div><p>&nbsp;</p><p><i><span style="color: #ff0000;"><strong>*</strong> </span>Рассылка срабатывает моментально после размещения информации на сайте о новом мероприятии. При этом, за день на вашу почту может быть выслано несколько писем.</i></p><p>&nbsp;</p></div><a class="emodal-close">&#215;</a></div><div id="eModal-4" class="emodal theme-1 responsive medium" data-emodal="{&quot;id&quot;:&quot;4&quot;,&quot;theme_id&quot;:&quot;1&quot;,&quot;meta&quot;:{&quot;id&quot;:&quot;4&quot;,&quot;modal_id&quot;:&quot;4&quot;,&quot;display&quot;:{&quot;overlay_disabled&quot;:0,&quot;size&quot;:&quot;medium&quot;,&quot;custom_width&quot;:0,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;custom_height&quot;:0,&quot;custom_height_unit&quot;:&quot;em&quot;,&quot;custom_height_auto&quot;:1,&quot;location&quot;:&quot;center top&quot;,&quot;position&quot;:{&quot;top&quot;:100,&quot;left&quot;:0,&quot;bottom&quot;:0,&quot;right&quot;:0,&quot;fixed&quot;:0},&quot;animation&quot;:{&quot;type&quot;:&quot;fade&quot;,&quot;speed&quot;:&quot;350&quot;,&quot;origin&quot;:&quot;center top&quot;}},&quot;close&quot;:{&quot;overlay_click&quot;:0,&quot;esc_press&quot;:1}}}"><div class="emodal-title">Предложить свое мероприятие</div><div class="emodal-content"><p>Если Вы проводите различные мероприятия, и они могут быть полезны или интересны для жителей города Елабуга, то мы можем разместить Ваше мероприятие в нашем календаре совершенно <strong>бесплатно</strong>.</p><p>Решение о публикации мероприятия будет принято Администрацией сайта после рассмотрения предложенной информации. После того как ваше предложение пройдет проверку, на Вашу почту придет уведомление об одобрении.</p><p>&nbsp;</p><div role="form" class="wpcf7" id="wpcf7-f9655-o4" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/novosti/elabuga/on-postroil-nash-dom#wpcf7-f9655-o4" method="post" class="wpcf7-form cf7-style cf7-style-6122" enctype="multipart/form-data" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="9655"/> <input type="hidden" name="_wpcf7_version" value="4.6.1"/> <input type="hidden" name="_wpcf7_locale" value="ru_RU"/> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f9655-o4"/> <input type="hidden" name="_wpnonce" value="15abbe9555"/></div><p><br><span style="color: #ff0000;">*</span> <em>Укажите свое имя</em><br/> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя или полное Ф.И.О."/></span><br/> <br><span style="color: #ff0000;">*</span> <em>Возможно понадобится для уточнения информации, если это будет необходимо.</em><br/> <span class="wpcf7-form-control-wrap text-472"><input type="text" name="text-472" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Телефон"/></span><br/> <br><span style="color: #ff0000;">*</span> <em>Электронная почта необходима для связи, и на нее будет выслана ссылка страницы с вашей статьей (в случае публикации статьи).</em><br/> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Введите email-адрес"/></span><br/> <br><span style="color: #ff0000;">*</span> <em>Желаемая длина заголовка  ~ 50-65 символов с пробелами, он должен отображать суть мероприятия.</em><br/> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Введите краткое название мероприятия"/></span><br/> <br><span style="color: #ff0000;">*</span> <em>Рекомендуемая длина описания ~ 250 символов с пробелами.</em><br/> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Краткое описание мероприятия"></textarea></span></p><p><br><span style="color: #ff0000;">*</span> Дата проведения мероприятия с <span class="wpcf7-form-control-wrap date-340"><input type="date" name="date-340" value="" class="wpcf7-form-control wpcf7-date wpcf7-validates-as-required wpcf7-validates-as-date" aria-required="true" aria-invalid="false"/></span> по <span class="wpcf7-form-control-wrap date-57"><input type="date" name="date-57" value="" class="wpcf7-form-control wpcf7-date wpcf7-validates-as-required wpcf7-validates-as-date" aria-required="true" aria-invalid="false"/></span></p><p><span class="wpcf7-form-control-wrap text-555"><input type="text" name="text-555" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Время проведения мероприятия"/></span><br/> <em>Введите точное время начала и окончания мероприятия. Пример: 18:00-19:00.</em><br/> <br><span style="color: #ff0000;">*</span> <em>Введите телефон для справок, или любую другую контактную информацию. Телефонный номер с кодом города.</em><br/> <span class="wpcf7-form-control-wrap text-541"><input type="text" name="text-541" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Контакты"/></span><br/> <br><span style="color: #ff0000;">*</span> <em>Введите полный адрес проведения мероприятия. Пример: г. Елабуга, пр. Нефтяников д. 888.</em><br/> <span class="wpcf7-form-control-wrap text-162"><input type="text" name="text-162" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Адрес"/></span></p><p><br><span style="color: #ff0000;">*</span> <em>Максимальный размер изображения 2 Мб.</em><br/> <B>Добавить фото:</B> <span class="wpcf7-form-control-wrap file-138"><input type="file" name="file-138" size="40" class="wpcf7-form-control wpcf7-file" aria-invalid="false"/></span><span class="wpcf7-form-control-wrap file-670"><input type="file" name="file-670" size="40" class="wpcf7-form-control wpcf7-file" aria-invalid="false"/></span></p><p><br><span style="color: #ff0000;"><span class="wpcf7-form-control-wrap text-134"><input type="text" name="text-134" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Коментарии для Администрации сайта &quot;Типичная Елабуга&quot;"/></span></span><br/> <em>Никто кроме администрации сайта не будет видит данный комментарий.</em></p><p><span style="color: #ff0000;">* Поля обязательные для заполнения.</span></p><p><center><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit"/></center></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div><a class="emodal-close">&#215;</a></div><script id="epoch-comment-template" type="text/x-handlebars-template"><ol class="comment-list commentlist {{list_class}}">
    <li id="comment-{{comment_ID}}" class="comment" data-comment-id="{{comment_ID}}">
        <article id="div-comment-{{comment_ID}}" class="comment-body">
            <footer class="comment-meta">
                <div class="comment-author vcard">
                    <a href="{{comment_author_url}}" target="_blank" rel="nofollow">
                        {{{author_avatar}}}
                    </a>
                    {{#if comment_author_url}}
                        {{epochLink comment_author_url comment_author 'author_url_link_title' 'epoch-author-link' '_blank' 'nofollow'}}
                    {{else}}
                        {{comment_author}}
                    {{/if}}
                </div><!-- .comment-author -->

                <div class="comment-metadata">
                    <a href="#comment-link">
                        <time datetime="{{comment_date}}">
                            {{comment_date}}
                        </time>
                    </a>
                </div><!-- .comment-metadata -->

                {{#unless comment_approved}}
                    <p class="comment-awaiting-moderation">{{epochTranslation 'awaiting_moderation'}}</p>
                {{/unless}}
            </footer><!-- .comment-meta -->

            <div class="comment-content">
                {{{comment_content}}}
            </div><!-- .comment-content -->

                {{#if reply_allowed}}
                    <div class="reply" data-comment-id="{{comment_ID}}">
                        {{{reply_link}}}
                    </div>
                {{/if}}

        </article><!-- .comment-body -->
    </li>
</ol></script> <script type="text/javascript" defer src="http://xn----7sbbaemlva7asw1bya6c6h.xn--p1ai/wp-content/cache/autoptimize/1/js/autoptimize_47be2c5ef7f6644664651748eb64b0bc.js.pagespeed.jm.e64RKOP1YM.js"></script></body></html>